Help Z10 khởi động hoài không lên?? Pro giúp em với.

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi Zohoang, 7/10/14.

Chia sẻ trang này

  1. Zohoang

    Zohoang Member

    Tham gia:
    27/6/14
    Bài viết:
    43
    Được thích:
    3
    BB Model:
    Z10
    Viber Hok nóng lắm vì do mình use ít hay sao á, mình thườnh nghe, gọi, nt, wep, fb, whatapp và chụp hình thôi :3.....
     
  2. buinganho

    buinganho New Member

    Tham gia:
    25/9/14
    Bài viết:
    16
    Được thích:
    2
    BB Model:
    z10
    Ng
    Ngóng bản 10.3 mà ko biết 001 có đc cập nhật ko
     
  3. minhdangkt

    minhdangkt New Member

    Tham gia:
    6/5/14
    Bài viết:
    25
    Được thích:
    2
    BB Model:
    z10
    Mình cài lại máy vẫn bị như vậy nữa. Giờ sao đây mọi người?
     
  4. minhdangkt

    minhdangkt New Member

    Tham gia:
    6/5/14
    Bài viết:
    25
    Được thích:
    2
    BB Model:
    z10
    Mình autoload lại rồi, mà xài một tí cũng tự nhiên tắt màn hình.

    Phải tháo pin ra lâu lâu một tí lắp vào mới đc.

    Lỗi này đi bảo hành đc không mọi người? Máy mình còn bảo hành
     
    Zohoang thích bài này.
  5. Zohoang

    Zohoang Member

    Tham gia:
    27/6/14
    Bài viết:
    43
    Được thích:
    3
    BB Model:
    Z10
    bác cài bản rom nào?..... cài lại thửi lần nữa xem sao....em cài cái ok lun
     
    minhdangkt thích bài này.
  6. nhimhacker

    nhimhacker Member

    Tham gia:
    30/1/11
    Bài viết:
    41
    Được thích:
    11
    BB Model:
    8900
    Vote nên đi bảo hành

    Sent from Dép 10 using Soft cùi
     
    minhdangkt thích bài này.
  7. minhdangkt

    minhdangkt New Member

    Tham gia:
    6/5/14
    Bài viết:
    25
    Được thích:
    2
    BB Model:
    z10
    em up bản rom của bạn hakktl post ở trang 1 đấy.

    Hình như bị lỗi pin ảo. Em sạc đầy 100% mà sử dụng khoảng mấy chục phút là báo còn 0% ah
     
  8. buinganho

    buinganho New Member

    Tham gia:
    25/9/14
    Bài viết:
    16
    Được thích:
    2
    BB Model:
    z10
    Bản đó dành cho dép 001. Máy của bác loại nào sao cài vào lắm lổi thế. Đổi rom khác thữ xem sao. Lên 10.3 luôn đi bác. Hoặc là chờ bản off 10.3. Nghe nói ra cùng slassic ấy. Thân
     
    minhdangkt thích bài này.
  9. Zohoang

    Zohoang Member

    Tham gia:
    27/6/14
    Bài viết:
    43
    Được thích:
    3
    BB Model:
    Z10
    Sao kì zị....máy em không bị hyhy bác lên diễn đàn hỏi các thánh đi..... :) rm gà vụ này lắm
     
  10. Zohoang

    Zohoang Member

    Tham gia:
    27/6/14
    Bài viết:
    43
    Được thích:
    3
    BB Model:
    Z10
    máy em có cài nhưng ko sử dụng viber nhiều lắm.........cũng ko thấy nóng máy khi em call qua viber
     
    buinganho thích bài này.
  11. buinganho

    buinganho New Member

    Tham gia:
    25/9/14
    Bài viết:
    16
    Được thích:
    2
    BB Model:
    z10
    Máy mình củng có nóng nhưng là khi chạy nhiều ứng dụng. Khoản 3 ứng dụng thì máy nóng rang. Còn chỉ facebook với viber thì ko vấn đề. Đang ở châu phi ko biết 10.3 khi nào mới có
     
Đang tải...