OS 10.3.1.2558 đã khắc phục hoàn toàn các lỗi mà một số máy gặp phải khi update lên OS 10.3.1

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi hokimnhat, 14/3/15.

Chia sẻ trang này

  1. trinhdtvt

    trinhdtvt Member

    Tham gia:
    7/5/14
    Bài viết:
    133
    Được thích:
    24
    BB Model:
    z10
    Bản 2558 có bác nào chạy fb mà ko load đc ảnh ko.?@. Bực cái khoản này quá.
     
  2. tctvn

    tctvn Member

    Tham gia:
    29/8/14
    Bài viết:
    62
    Được thích:
    7
    BB Model:
    Z10
    ra là thế, em nhìn thầy 4.3 tưởng y vậy :v
     
  3. thichbbnua1

    thichbbnua1 Active Member

    Tham gia:
    12/10/11
    Bài viết:
    202
    Được thích:
    57
    Bác đặt xong thì phải bấm vào cái máy ảnh 1 cái, nó sẽ đếm lùi rồi chụp. Có lẽ bác chưa bấm!
     
  4. blackcat1412

    blackcat1412 Active Member

    Tham gia:
    11/2/12
    Bài viết:
    601
    Được thích:
    128
    BB Model:
    PP SE
    Em dùng PP,up lên bản này thấy fix được nhiều lỗi vặt. Nhưng công nhận là uống pin ác quá.
     
    Tính Trẻ Con thích bài này.
  5. blackcat1412

    blackcat1412 Active Member

    Tham gia:
    11/2/12
    Bài viết:
    601
    Được thích:
    128
    BB Model:
    PP SE
    Trên PP thì khắc phục hồi bác còn dòng khác em không rõ lắm
     
  6. mercuryuds

    mercuryuds Active Member

    Tham gia:
    12/2/11
    Bài viết:
    820
    Được thích:
    162
    Tình hình là hn load lại core và radio bản này thì pin trâu lạ thường @@ chả thể hiểu nổi các bác ạ
    Z10-STL001
     

    Các file đính kèm:

    FreelancerMTVL thích bài này.
  7. le1

    le1 Active Member

    Tham gia:
    12/6/12
    Bài viết:
    214
    Được thích:
    33
    BB Model:
    bold 9000
    Không cài nó vẫn bị, biết đâu bạn cài vô nó lại hết á :)) , đó là lý do tới giờ mình vẫn xài 10.2 :mad:, ec quote nhằm, sr bạn :)
     
  8. 8700xc

    8700xc Well-Known Member

    Tham gia:
    9/4/13
    Bài viết:
    502
    Được thích:
    251
    BB Model:
    8700
    Bản này sao không tắt được âm bàn phím các bác nhỉ. Toàn kêu pình pịch không quen :(
     
  9. bitis06

    bitis06 Well-Known Member

    Tham gia:
    8/10/11
    Bài viết:
    1.307
    Được thích:
    607
    BB Model:
    CLASSIC+PASSPORT.
    Hi! Bác này hóng nhà cháu quay đầu mà lại mất tích nhể? Hêhê.
    Gửi bác nè:
    [​IMG][​IMG]

    FROM PP.B
     
    8700xc thích bài này.
  10. 8700xc

    8700xc Well-Known Member

    Tham gia:
    9/4/13
    Bài viết:
    502
    Được thích:
    251
    BB Model:
    8700
    Vẫn luôn ngóng trông bác quay về bờ của em. Thiết lập của em vẫn như thế từ trước đến giờ cụ ah. Nhưng từ khi lên rom này thì nó lại có hiện tượng như trên rất khó chịu cụ ah :( (tại em chưa quen có người thì không có cái tiếng pịc pịch đó lại thấy nhạt nhẽo).
    Tuy nhiên em có cách khắc phục rồi. vào trong đó rồi chọn âm lượng phản hồi bàn phím sau đó thoát ra ngoài. Sau đó vào lại rồi chọn âm lượng phản hồi bàn phím về 0 thì sau đó ok luôn :)
     
  11. Cat

    Cat Member

    Tham gia:
    28/10/14
    Bài viết:
    69
    Được thích:
    10
    BB Model:
    PassPort
    Có ai lên bị lỗi kết nối với Pebble không?
     
  12. trinhdtvt

    trinhdtvt Member

    Tham gia:
    7/5/14
    Bài viết:
    133
    Được thích:
    24
    BB Model:
    z10
    Đã lên cả 2582 và thấy cả 2 bản này đều k bằng bản 2267. Lại quay về thôi các bác ạ. :(
     
  13. khanhvlxd

    khanhvlxd Active Member

    Tham gia:
    18/12/12
    Bài viết:
    197
    Được thích:
    37
    BB Model:
    7290 9000 9900 Q10
    20 pages em lội không nổi, bác nào giúp em cái là trên q10 đã khắc phục lỗi wifi này chưa ạ. WF em ở nhà bắt tốt, công ty bắt ổn mà đi cà phê là chịu. mở lên toàn hiện ra một mớ thông báo thế này.
    trước 10.2 em dùng bthuong, lên 10.3.1 theo ota mới bị ạ :(
     

    Các file đính kèm:

  14. khaisilk1910

    khaisilk1910 Moderator

    Tham gia:
    17/2/11
    Bài viết:
    4.348
    Được thích:
    2.081
    BB Model:
    Z30 + Pearl 8120
    Xoá điểm wifi đã lưu đó đi rồi kết nối lại.
     
    khanhvlxd thích bài này.
  15. le than

    le than New Member

    Tham gia:
    28/8/15
    Bài viết:
    2
    Được thích:
    0
    BB Model:
    blackberry z10
    thớt cho e hoi tí sao bản z10 004 của e bị lỗi blu led đã tải phần mềm fix rồi mà không hỗ trợ là sao nhỉ
     
  16. stephanebq

    stephanebq Member

    Tham gia:
    13/12/14
    Bài viết:
    83
    Được thích:
    6
    BB Model:
    Q 10
    10.3.2.2639 nâng cấp mà các contact cứ bị nhân đôi, các cụ có cao kiến gì giúp vụ này cái, máy em có 2900 contact khi update phần mềm OS trên thấy contact nhân 2, tks
     
Đang tải...