OS 10.3.1.2558 đã khắc phục hoàn toàn các lỗi mà một số máy gặp phải khi update lên OS 10.3.1

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi hokimnhat, 14/3/15.

Chia sẻ trang này

  1. chieuanh

    chieuanh New Member

    Tham gia:
    10/5/11
    Bài viết:
    12
    Được thích:
    4
    BB Model:
    Z10
    Q10 vào Facebook comment đoán được chữ và hết lag rồi, vào bbvn cũng vậy. Thật sự bản cập nhật rất đáng giá! ^_^
     
  2. Thanhphuong

    Thanhphuong Member

    Tham gia:
    24/10/14
    Bài viết:
    39
    Được thích:
    13
    BB Model:
    PP + Q10
     
  3. phamxuanchin

    phamxuanchin Active Member

    Tham gia:
    1/3/11
    Bài viết:
    405
    Được thích:
    38
  4. anhluan_bui

    anhluan_bui New Member

    Tham gia:
    6/3/13
    Bài viết:
    18
    Được thích:
    3
    BB Model:
    Bold 9900
    Sao máy mình đến nay vẫn chưa thấy update gì, Q10 này:((
     
  5. Đoàn Hậu

    Đoàn Hậu Member

    Tham gia:
    18/2/15
    Bài viết:
    40
    Được thích:
    11
    BB Model:
    Q10
    Mới sachesi hôm qua, dùng thử Q10 với thời gian khá lớn cùng 3G.
    Chưa thấy lỗi phát sinh.
    Máy ổn, dùng không nóng.
     
  6. BB.Man009

    BB.Man009 Active Member

    Tham gia:
    15/9/14
    Bài viết:
    436
    Được thích:
    60
    BB Model:
    z10
    Ko pít z10-001 khi nào có OTA đây.. hôm nay cắm sạc cả ngày mà ko đc.. wá bực..
     
  7. shine_kizz

    shine_kizz Active Member

    Tham gia:
    29/9/11
    Bài viết:
    485
    Được thích:
    108
    BB Model:
    8830
    Vẫn lag như thường bạn à. Tuỳ thời điểm thôi. Cmt nè trên bbvietnam đây nè. Q10
     
  8. shine_kizz

    shine_kizz Active Member

    Tham gia:
    29/9/11
    Bài viết:
    485
    Được thích:
    108
    BB Model:
    8830
    Bạn dùng sachesi mà update. Hơi đâu đợi OTA bạn
     
    anhluan_bui thích bài này.
  9. Holmes

    Holmes New Member

    Tham gia:
    2/8/11
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    8700
    máy e q10 bản thái lan, từ khi mua về thì pin tụt nhanh quá, để qua đêm tụt mất 25%. Sau khi up lên 10.3.1.1556 thì vẫn bị như vậy, có ai như e ko :(
     
  10. mercuryuds

    mercuryuds Active Member

    Tham gia:
    12/2/11
    Bài viết:
    820
    Được thích:
    162
    Ai dùng z10 001 thấy lag và pin tụt nhanh k?!
     
  11. bohuc

    bohuc Member

    Tham gia:
    5/2/13
    Bài viết:
    108
    Được thích:
    18
    BB Model:
    9700
    Lạy hồn mới kéo về và cài đặt zalo dang nhập thì dc. những đang ki k dc.hic đang wipe may khu biệt được k
     
  12. 2312

    2312 New Member

    Tham gia:
    17/6/11
    Bài viết:
    13
    Được thích:
    1
    BB Model:
    Q10
    Q10 pin trâu hơn, thế thôi :)
     
  13. hoangvuhb

    hoangvuhb New Member

    Tham gia:
    21/10/11
    Bài viết:
    7
    Được thích:
    3
    BB Model:
    Bold 9000
    Đấy là trường hợp mình gọi đi, bên kia bắt máy thì máy mình rung, báo cho mình biết. Đằng này khi mình nhận cuộc gọi lại rung, nếu không quen đưa máy lên nghe ngay thấy rung một cái ù cả tai, cộng với việc người bên kia còn nghe rung rẹt mộ cái. Quá nản luôn,he
     
    mercuryuds thích bài này.
  14. ngocduy27vn

    ngocduy27vn Active Member

    Tham gia:
    21/5/13
    Bài viết:
    284
    Được thích:
    63
    BB Model:
    9780
    Q10 duyệt Web nháy màn hình ! Blend tự dưng ko kết nối với Lap.
     
  15. izal

    izal Well-Known Member

    Tham gia:
    1/7/12
    Bài viết:
    2.312
    Được thích:
    1.405
    BB Model:
    6S Z30
    Bản này quá chất lượng, app fb teamviewer chạy ngon lành rồi, xem phim online bằng app Android không bị lag nữa, quá tuyệt vời :D
     
    Chiewater thích bài này.
  16. Bụng Phệ

    Bụng Phệ New Member

    Tham gia:
    13/8/14
    Bài viết:
    11
    Được thích:
    5
    BB Model:
    Bold 9000
    Máy mình Z3, cài autoload rồi mà ko nhận được Sim. Có ae nào bị vậy ko ạ? Có cách giải quyết vấn đề này không. Help me! Thanks!
     
  17. chipheo

    chipheo New Member

    Tham gia:
    15/2/14
    Bài viết:
    12
    Được thích:
    2
    BB Model:
    Z10
    Có bác nào bị lỗi như em không. tin nhắn zalo nó thông báo có tin nhắn mới ở hub nhưng khi vào hub thì đen xì. Cả nhaccuatui cũng thế em chưa thử nhửng pm khác nhưng chắc là ứng dụng anroid bị thế :)với cả máy nóng lắm ạ :(
     
    Sửa lần cuối: 15/3/15
  18. shine_kizz

    shine_kizz Active Member

    Tham gia:
    29/9/11
    Bài viết:
    485
    Được thích:
    108
    BB Model:
    8830
    mấy app android có luôn trong hub à bạn
     
  19. brian81090

    brian81090 Active Member

    Tham gia:
    7/10/11
    Bài viết:
    684
    Được thích:
    188
    Thật không không bác? Thời gian lưu được bao lâu? Đang hóng vụ này :(

    Sent from my BlackBerry Device
     
  20. mr.trung9999

    mr.trung9999 Active Member

    Tham gia:
    28/4/12
    Bài viết:
    294
    Được thích:
    65
    BB Model:
    Classic Q20
    Bạn update full cả chứ? Hay chỉ mỗi core os và radio
     
Đang tải...