Official OS 10.3.1.2267 (SR 10.3.1.1581) cho tất cả các thiết bị BlackBerry 10 [đã có Autoloader & Blitz]

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi phuhanh, 20/2/15.

Chia sẻ trang này

  1. emvotinh

    emvotinh New Member

    Tham gia:
    22/1/15
    Bài viết:
    26
    Được thích:
    6
    BB Model:
    7048
    Các bạn cho mình hỏi, trước mình dùng bản 10.2.x thì vào web không bị nháy nháy, vừa rồi update OTA lên bản 2243 thì vào web cứ bị nháy nháy. Mình autoloader lên bản này thì vẫn bị. Làm thế nào để khắc phục đây, và pin tụt cũng rất nhanh. Mình dùng q10. hic
     
  2. Rongconvn

    Rongconvn Member

    Tham gia:
    14/10/14
    Bài viết:
    60
    Được thích:
    7
    Mình thì lại hiểu official cho tất cả các dòng máy thì là wa OTA cơ :D
     
  3. vantinh.dcn

    vantinh.dcn New Member

    Tham gia:
    23/2/15
    Bài viết:
    9
    Được thích:
    1
    BB Model:
    Q10
    Mình cũng đang bị giống bạn
     
  4. khaisilk1910

    khaisilk1910 Moderator

    Tham gia:
    17/2/11
    Bài viết:
    4.348
    Được thích:
    2.081
    BB Model:
    Z30 + Pearl 8120
    Tải file bar của bản 2480 về load vào là ok.

    Sent from my Z30 using Tapatalk
     
  5. vantinh.dcn

    vantinh.dcn New Member

    Tham gia:
    23/2/15
    Bài viết:
    9
    Được thích:
    1
    BB Model:
    Q10
    mình load rồi vẫn bị nháy
     
  6. khaisilk1910

    khaisilk1910 Moderator

    Tham gia:
    17/2/11
    Bài viết:
    4.348
    Được thích:
    2.081
    BB Model:
    Z30 + Pearl 8120
    Vậy thì chịu rồi :D
    Mình lên Autoload cho cả Z10 và Z30 bình thường. Không có lỗi gì cả.

    Sent from my Z30 using Tapatalk
     
  7. maiyeunguoidhkc

    maiyeunguoidhkc Well-Known Member

    Tham gia:
    28/1/11
    Bài viết:
    1.051
    Được thích:
    153
    BB Model:
    8700G-9000R-Z10-9930
    Mình xài Z10-002. cách mình xuống thang ổn định:
    Vào cài đặt > Bảo mật và riêng tư > Xóa sạch bảo mật > điền blackberry vào.... đợi lúc lấu đó. HOặc wipe qua Sachesi. Xong xuôi thì OS vẫn là OS hiện tại

    Bạn tải bản 10.3.0.1130 của bác vnbb về kết nối với máy tính và autoload thôi. sạch sẽ :D vs mình thấy bản Hybird này ok nhất
    http://bbvietnam.com/threads/autolo...-het-cac-thiet-bi-bb10-tru-stl100-1-z3.39552/

    Đó là cách của mình bitcot , quay lại xài Hybird vẫn ngon nhất
     
    Sửa lần cuối: 2/3/15
  8. Lê Khải

    Lê Khải New Member

    Tham gia:
    29/12/14
    Bài viết:
    10
    Được thích:
    2
    BB Model:
    z10
    dvqntth thích bài này.
  9. Lê Khải

    Lê Khải New Member

    Tham gia:
    29/12/14
    Bài viết:
    10
    Được thích:
    2
    BB Model:
    z10
    Cảm ởn bạn nhiều nhé!Nhờ cách này mà em nó khỏi bệnh rồi!:)
     
  10. Google

    Google Member

    Tham gia:
    4/4/11
    Bài viết:
    178
    Được thích:
    16
    Bác muốn không nháy màn trước khi Autoload bác wipe đi rồi autoload. Trước em autoload luôn không wipe bị nháy màn. Giờ thì ngon lành rồi không lỗi nữa. :)
     
    vantinh.dcn thích bài này.
  11. binhduong

    binhduong Active Member

    Tham gia:
    17/3/12
    Bài viết:
    319
    Được thích:
    38
    BB Model:
    Q5
    Bản này có gì mới so với bản leak không các bác, vì chưa lên bản off, đang dùng bản leak
     
  12. sltk

    sltk Active Member

    Tham gia:
    2/3/11
    Bài viết:
    242
    Được thích:
    67
    BB Model:
    PB + Q10
    Leak là Off mà Off là Leak :D
     
  13. Chiewater

    Chiewater Member

    Tham gia:
    19/2/15
    Bài viết:
    82
    Được thích:
    11
    BB Model:
    Q10
    các bác cho e hỏi wipe máy thì có cần tắt máy, tháo sim , thẻ nhớ k ạ >? giờ đang chuẩn bị làm .... thnks các bác !
     
  14. apdoi90

    apdoi90 Member

    Tham gia:
    10/2/12
    Bài viết:
    31
    Được thích:
    2
    BB Model:
    Z30
    Cứ thế mà wipe thôi, cẩn thận thì tháo thẻ nhớ ra, em để nguyên chả lo gì :D


    Sent from my Z30 using Tapatalk
     
    Chiewater thích bài này.
  15. tuancrazy

    tuancrazy Member

    Tham gia:
    30/3/11
    Bài viết:
    42
    Được thích:
    6
    Bản này có vài lỗi cũng khá bực:
    1. Máy vừa sạc xong (sáng), chạy lên đến công ty, lôi ẻm ra chụp đc chục tấm hình, lát sau đem ra định chụp tiếp thì ẻm báo dấu than giữa cục pin to đùng (báo pin yếu). Đem cắm sạc lát nó lên trên 90% pin
    2. Trình duyệt đang đọc báo, kéo kéo xuống trang thì nó đứng, phải vuốt thu nhỏ trình duyệt rồi chọn lại mới hết. Lát sau bị tiếp
    3. Báo có tin nhắn tới, đọc rồi nhưng vẫn báo có tn (mình xoá icon hub, chỉ để icon tn), lục tung hub không thấy có tn hay thông báo nào
    4.Cảm giác pin sụt nhanh hơn so với các bản leak 10.3.1 gần đây
    5. Đôi lúc báo "Không thể khởi động được máy ảnh"
    ......còn nhiều cái đang mò tiếp
    Mình dùng Z10-001
     
  16. tuancrazy

    tuancrazy Member

    Tham gia:
    30/3/11
    Bài viết:
    42
    Được thích:
    6
    Hiện tại đang kéo trang để đọc thì bị đứng đây, chán. Off như lèo
     
  17. nhutbb8300

    nhutbb8300 New Member

    Tham gia:
    24/12/13
    Bài viết:
    18
    Được thích:
    5
    BB Model:
    Passport Silver
    Autoload xong có cần WIPE nữa không bạn ???
     
  18. HyunTun

    HyunTun Active Member

    Tham gia:
    22/11/14
    Bài viết:
    148
    Được thích:
    45
    BB Model:
    Z10
    Mình trả có 1 chút lỗi nào trong các hiện tượng của bạn !
    Z10-003
     
  19. tuyennamdinh

    tuyennamdinh Active Member

    Tham gia:
    16/8/14
    Bài viết:
    230
    Được thích:
    56
    BB Model:
    Q10
    Sao mình không bị nhỉ..
     
  20. Tulipman

    Tulipman New Member

    Tham gia:
    2/2/15
    Bài viết:
    12
    Được thích:
    4
    BB Model:
    z3
    Z3 của mình đã down 3 file này về nhưng dùng Sachesi chỉ install dc mỗi em radio, Debrick và CoreOS khi install Sachesi thì gặp lỗi này.
    Có bác nào gặp lỗi tương tự ko nhỉ
     

    Các file đính kèm:

Đang tải...