Leaked OS 10.3.1.1016 dành cho tất cả các thiết bị BB10

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi petertinh, 31/10/14.

Chia sẻ trang này

  1. ngochienbmt

    ngochienbmt Member

    Tham gia:
    15/6/14
    Bài viết:
    143
    Được thích:
    16
    BB Model:
    9900
    Vậy thì bạn cắm cáp vào điện thoại mở auto len rồi tháo pin máy ra để cho auto chạy xong thử xem sao.
     
  2. BlueSky2008

    BlueSky2008 Well-Known Member

    Tham gia:
    13/11/12
    Bài viết:
    1.161
    Được thích:
    444
    BB Model:
    Classic no Android
    vnbb Hình như bị lag do mình có tùy chọn "Tải lên file đính kèm" khi comment. LÚc nãy mình dùng Firefox và Opera nó báo plugin bị hang và kiểm tra thì nó báo lỗi Shockware Flash và mình tắt nó đi thì mất luôn nút "Tải lên file đính kèm". Bạn kiểm tra hộ chứ mình ko nghĩ lag là do ROM đâu. Hầu hết khi dùng bộ gõ Telex trong forum thì cái "Unikey" cũng lỗi
     
  3. tiepvan1801

    tiepvan1801 Member

    Tham gia:
    7/5/14
    Bài viết:
    59
    Được thích:
    22
    BB Model:
    9930
    Nghĩa là như nào hả bác?
     
  4. saohoa257

    saohoa257 New Member

    Tham gia:
    6/10/12
    Bài viết:
    27
    Được thích:
    2
    Em tháo pin ra thì cứ hiện led đỏ một lúc xog tắt rồi lại hiện k sao load rom duoc hjk chan ghê
     
  5. micsaigon

    micsaigon Member

    Tham gia:
    2/8/14
    Bài viết:
    67
    Được thích:
    16
    BB Model:
    passport
    Bạn chuột phải chạy autoload bằng " Run as administrator" - thử xem nhé
     
  6. ngochienbmt

    ngochienbmt Member

    Tham gia:
    15/6/14
    Bài viết:
    143
    Được thích:
    16
    BB Model:
    9900
    9 xác tuỳ forum mà gõ lát nữa, mình nghi cũng khong phải do rom đâu
     
    tuong0511 thích bài này.
  7. saohoa257

    saohoa257 New Member

    Tham gia:
    6/10/12
    Bài viết:
    27
    Được thích:
    2
    K được bác ah vẫn cứ khởi động lại điện thoai liên tục
     
  8. ngochienbmt

    ngochienbmt Member

    Tham gia:
    15/6/14
    Bài viết:
    143
    Được thích:
    16
    BB Model:
    9900
    Khởi động lại cái máy tính và gắn pin vào điện thoại cho khởi động lại hết rồi làm lại từ đầu, mình nghi bạn down nhầm bản rom hay sao ấy.
     
  9. tuong0511

    tuong0511 Member

    Tham gia:
    5/8/14
    Bài viết:
    95
    Được thích:
    20
    BB Model:
    Z10-001
    Sao bản 4 số rồi mà vẫn hiện bảng cpu lên nhỉ?
     
  10. Hữu Tài

    Hữu Tài New Member

    Tham gia:
    24/5/14
    Bài viết:
    17
    Được thích:
    3
    BB Model:
    Z10
    Và máy em đã bị reset mất hết dữ liệu ạ :))
     
  11. ngochienbmt

    ngochienbmt Member

    Tham gia:
    15/6/14
    Bài viết:
    143
    Được thích:
    16
    BB Model:
    9900
    Có sao đâu bác quẹt quẹt 2phát hết ấy mà, đâu phải bản chính thức đâu mà lại.
     
  12. bb zép 10

    bb zép 10 Active Member

    Tham gia:
    29/6/14
    Bài viết:
    266
    Được thích:
    26
    BB Model:
    z10 stl100-1
    E cũng bị jống như vây. chạy Run as administrator" là sao bác
     
  13. Anh_Boss

    Anh_Boss Active Member

    Tham gia:
    30/10/13
    Bài viết:
    149
    Được thích:
    57
    BB Model:
    Q10
    Bác nào cho cái nhận xét về wifi Q10 bản này so với bản 10.3.0.1418 mới. Bản 10.3.0 yếu quá , không biết bản này có cải thiện không để lên. Đọc 1 loạt page có 2 bác nhận xét wifi , bác bảo ngon , bác thì kêu yếu =((
     
  14. ngochienbmt

    ngochienbmt Member

    Tham gia:
    15/6/14
    Bài viết:
    143
    Được thích:
    16
    BB Model:
    9900
    Máy test nhìu ghê nhỉ, sao lúc trc có em z10 003 led xanh mà đâu có bị reset nhĩ.
     
  15. sa52

    sa52 New Member

    Tham gia:
    17/3/14
    Bài viết:
    18
    Được thích:
    2
    BB Model:
    Playbook
    CHo em hỏi chỉnh chuông báo điện thoại, tin nhắn, email ở đâu ạ. Thấy có chuông mà chả rung gì cả
     
  16. HeoNgoan

    HeoNgoan Member

    Tham gia:
    3/5/14
    Bài viết:
    72
    Được thích:
    12
    BB Model:
    z10
    Rút ra khởi động lại máy dt
     
  17. ngochienbmt

    ngochienbmt Member

    Tham gia:
    15/6/14
    Bài viết:
    143
    Được thích:
    16
    BB Model:
    9900
    Có mất jì đâu, mới llà lên không hối hận, chờ đợi có bao nhiu ấy mà
     
  18. Đinh Học

    Đinh Học Member

    Tham gia:
    22/7/14
    Bài viết:
    43
    Được thích:
    2
    BB Model:
    z10
    dể em thử
     
  19. ngochienbmt

    ngochienbmt Member

    Tham gia:
    15/6/14
    Bài viết:
    143
    Được thích:
    16
    BB Model:
    9900
    Cài đặt>thông báo>chọn cấu hình>tuỳ chỉnh thông báo ứng dung.
     
    sa52 thích bài này.
  20. vanthong1993

    vanthong1993 Active Member

    Tham gia:
    30/5/13
    Bài viết:
    172
    Được thích:
    26
    BB Model:
    z10
    Link Core OS với Link Radio không download được mấy bác ạ.
    với ALL APP đâu ạ?
     
Đang tải...