Lỗi bluetooth ngốn pin của 10.3.1 sẽ sớm được khắc phục?

Thảo luận trong 'Tin tức BlackBerry' bắt đầu bởi abraham, 25/2/15.

Chia sẻ trang này

  1. abraham

    abraham Active Member

    Tham gia:
    30/11/12
    Bài viết:
    152
    Được thích:
    108
    BB Model:
    Priv
    Bạn lên twitter gửi ổng đi. Hoặc email : Michael Clewley <mclewley@blackberry.com>

    Mình mới gửi update lỗi, reply trong 10 s. Chắc đang làm việc á
     
  2. phuocthuong

    phuocthuong New Member

    Tham gia:
    12/11/13
    Bài viết:
    16
    Được thích:
    2
    BB Model:
    Q10
    Mình vừa lên of thì thấy chuông nhỏ hơn hẳn với lại khi người khác gọi đến mình bắt máy nó rung khoảng 1 đến 2 giây mới tắt. Có bác nào biết cách khắc phục hay là lỗi của room???
     
    abraham thích bài này.
  3. xetangleocay

    xetangleocay New Member

    Tham gia:
    8/9/14
    Bài viết:
    15
    Được thích:
    2
    BB Model:
    Q10
    Mình dùng bản 2072 với pebble steel thì được 4 ngày, 1 lần duy nhất, h chỉ được 1 ngày! -_-
     
    abraham thích bài này.
  4. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    20.118
    Được thích:
    19.093
    BB Model:
    Passport
    Ở đâu ra cái SQW300-1 thế bạn? :D Cùng lắm thì là SQW100-3 chứ. Của mình mua chính hãng, SQW100-1, và hiện tại tất cả những mẫu Passpost "vuông" trên thế giới đều là SQW100-1 hết nhé bạn.
     
  5. xenoxone

    xenoxone Well-Known Member

    Tham gia:
    9/2/13
    Bài viết:
    405
    Được thích:
    252
    BB Model:
    9900 Z10 Passport
    Mình bị chuông nhỏ y chang bạn. Hôm qua mới về lại 10.3.0.1418 để chở BlackBerry fix.
     
  6. thichbbnua1

    thichbbnua1 Active Member

    Tham gia:
    12/10/11
    Bài viết:
    202
    Được thích:
    57
    Xin lỗi bác, em nhầm 100-3 ạ. Em hỏi thế vì 10.3.1 của AT&T (dùng sachesi search) nó ra là 100-3
     

    Các file đính kèm:

  7. insight

    insight Active Member

    Tham gia:
    30/7/11
    Bài viết:
    121
    Được thích:
    28
    Chánh xác, giải quyết cái vụ uống pin như rồng uống nước này đi.
     
    abraham thích bài này.
  8. cukin192

    cukin192 Member

    Tham gia:
    4/4/12
    Bài viết:
    62
    Được thích:
    0
    có ai bị lỗi về volume không ạ? Passport của em khi update lên 2243 không thể ấn được nút volume (+), trong khi nút (-) thì bình thường. Sau khi ấn thử một vài lần thì khoảng 5' phút sau nó lại tự động hiện đang tăng volume. Có lúc lại thành tự chụp màn hình. Dùng rất khó chịu
     
  9. binhtiger

    binhtiger Active Member

    Tham gia:
    6/3/13
    Bài viết:
    109
    Được thích:
    26
    Chắc của bác là bản test rồi ,bac thử mở camera nó sẽ kêu bác để máy nguội mới xài được, dù máy vẫn mát. Chính nó không cho máy nhận sạc
     
  10. trhhai

    trhhai New Member

    Tham gia:
    3/2/13
    Bài viết:
    4
    Được thích:
    0
    BB Model:
    9780
    subject email sau khi upgrade tự nhiên to đùng, cá nhân em thấy hơi khó chiụ. topic rât hữu ích ạ
     
  11. TiếnZk

    TiếnZk Active Member

    Tham gia:
    22/4/14
    Bài viết:
    155
    Được thích:
    31
    BB Model:
    Z10 STL 100-3
    Bác báo giùm lỗi reset mất data trên z10-003 led xanh được không. Update OTA vẫn bị. Mình nghĩ lỗi này rất lớn. Còn thêm lỗi xoay HUB
     
    abraham thích bài này.
  12. barminhtri

    barminhtri Well-Known Member

    Tham gia:
    6/4/11
    Bài viết:
    377
    Được thích:
    253
    BB Model:
    8700+9100+z10
    Bản off rồi mà vẫn nhiều bạn bị lỗi nhỉ. Cá nhân mình thì đang thấy rất hài lòng vì chưa bị lỗi j cả. Chỉ một số điểm về giao diện mình thấy chưa ưng thui. Còn về lỗi vặt thì ko có. Ưng nhất là khoản pin và tốc độ kết nối. Pin hồi bản 10.2 mà để 3g và mấy app whatapp, browser, face thì chỉ nửa ngày là hết 50% pin. Bây h để cũng như vậy hết có chưa đến 20% pin, máy cũng ko bị nóng nhiều như trước. Mình sài 3g của viettel, hết 600m là rùa bò, từ ngày lên 10.3 thấy ổn hơn hẳn, load đuợc cả video. Bởi vậy thấy rất hài lòng với bản off này‎
     
    vosivinhabraham thích bài này
  13. abraham

    abraham Active Member

    Tham gia:
    30/11/12
    Bài viết:
    152
    Được thích:
    108
    BB Model:
    Priv
    Lỗi đó theo mình biết thì đến a Chen còn biết, nên chờ tiếp thử coi bạn..
     
  14. abraham

    abraham Active Member

    Tham gia:
    30/11/12
    Bài viết:
    152
    Được thích:
    108
    BB Model:
    Priv
    Ủa có ah ta?!
     
  15. insight

    insight Active Member

    Tham gia:
    30/7/11
    Bài viết:
    121
    Được thích:
    28
    he he, rất nhiều thứ mà phiên bản 10.3.1 này BB đã đưa ra cho người dùng quá kém

    Với cái đà này, con số không là như thế này nữa đâu
    [​IMG]
     
  16. mrviet

    mrviet Member

    Tham gia:
    31/10/14
    Bài viết:
    56
    Được thích:
    3
    BB Model:
    passport
    máy của mình up bản này thấy có vẻ nóng hơn bản trước thì phải
     
    Sửa lần cuối: 25/2/15
  17. vosivinh

    vosivinh Member

    Tham gia:
    9/3/13
    Bài viết:
    34
    Được thích:
    2
    BB Model:
    Z30
    Cho mình hỏi là bạn đang dùng model nào mà hay vậy. Cảm ơn!
     
  18. luckyluke113

    luckyluke113 Member

    Tham gia:
    24/2/11
    Bài viết:
    84
    Được thích:
    20
    BB Model:
    Q10
    Pebble của mình cũng bị tình trạng tương tự khi paired với em Q10 10.3.1, nếu để connection 24/24 thì pin chỉ được gần gần 2 ngày.
     
  19. barminhtri

    barminhtri Well-Known Member

    Tham gia:
    6/4/11
    Bài viết:
    377
    Được thích:
    253
    BB Model:
    8700+9100+z10
    Mình dùng z10 001
    Thuờng thì khi có thông báo cập nhật mình wipe máy, sau đó mới up, hơi mất tg một chút nh đuợc cái ổn định. Thêm nữa là mình hầu như chỉ up ota, ko dùng bản leak bao h
     
    vosivinh thích bài này.
  20. Minh Tu Te

    Minh Tu Te New Member

    Tham gia:
    22/9/14
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    z10
    Mình dùng 002 cũng bị như thế. Và thấy trên diễn đàn rất nhiều người bị như vậy. Thử đủ các kiểu rồi vẫn không được
    Mong các cao nhân giúp đỡ vụ này với
     
Đang tải...