Hỏi Z30 rớt Wifi liên tục

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi NguyenSang, 14/11/14.

Chia sẻ trang này

  1. NguyenSang New Member
    BB Model:
    9700

    Tham gia:
    2/8/11
    Số bài viết:
    15
    Được thích:
    0
    Hiện mình đang dùng Z30 os 10.3.1.1016. Không hiểu sao Kết nối được wifi rồi, nhưng xài mạng là bị rớt, mất kết nối với wifi, đợi một xíu thì nó tự động kết nối lại.
    Mình đi mấy chỗ đều bị.
    Thường thì nếu ngồi ngay sát cục wifi thì không bị, Nếu wifi còn khoảng 2 vạch thì lại bị thường xuyên.
    Có bạn nào bị tương tự hay biết cách khắc phục thì giúp mình với nhé
     
    Tags:
  2. nmduc073

    nmduc073 Well-Known Member

    Tham gia:
    6/8/12
    Bài viết:
    1.213
    Được thích:
    475
    BB Model:
    Passport
    Đây là 1 vấn đề mà có 1 cơ số người bị. Mình có đọc trên cb thì họ nói đã báo cho những người phát triển os. Không có cách giải quyết đâu bạn. Đành chờ thôi.
     
  3. ITdhpd

    ITdhpd Active Member

    Tham gia:
    18/2/12
    Bài viết:
    853
    Được thích:
    157
    BB Model:
    9000+z30+playbook
    Chính xác là bản 1016 trên z30 bị hiện tượng đó, của mình cũng vậy, đã về lại 10.3.1.797 máy mát lạnh, pin tốt wifi ổn định
     
  4. nmduc073

    nmduc073 Well-Known Member

    Tham gia:
    6/8/12
    Bài viết:
    1.213
    Được thích:
    475
    BB Model:
    Passport
    Mình bị từ sau 10.3.0.1154 kìa. T_T Giờ vẫn cố 1016. Mong leak mới quá trời.
     
Đang tải...