Z10 Stl1 - Vấn đề về danh bạ sau khi up rom official

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi ntson, 29/3/14.

Chia sẻ trang này

  1. ntson Active Member
    BB Model:
    Full + PB16Gig

    Tham gia:
    20/5/11
    Số bài viết:
    608
    Được thích:
    167
    Từ lúc trước đến giờ em dùng danh bạ hoạt động bình thường. Nhưng sau khi up lên rom mới 2234 thì gặp lỗi danh bạ nghiêm trọng.
    Mỗi lần vào danh bạ là nó load rất lâu, để nó chạy trong active frame phải gần nửa tiếng (hoặc ít hơn) mới xong. Đóng cái active frame Danh bạ, khi mở lại nó lại bắt đầu load như trên.

    Sau đó em loay hoay mãi và quyết định Wipe máy và chạy autoload bản thấp hơn để update bản official thì lại gặp thêm một cái lỗi vặt rất dở hơi nữa là danh bạ facebook không hiển thị ảnh đại diện.
    Vì bạn bè trên FB của em toàn là những người em quan hệ ngoài đời nên trong danh bạ em hay link vào để quản lý cho tiện. Bây giờ mở danh bạ ra đen sì (không có ảnh đại diện) nhìn rất khó chịu.
    Em đã thử xóa FB đi rồi cài lại mà vẫn không được.

    Có bác nào gặp vấn đề tương tự giúp em với ạ.


    P/s: Em mới phát hiện ra một điều thú vị là Wipe máy 5 lần thì máy sẽ brick luôn. Cài lại rom sạch và ít lỗi hơn. Nhưng số em quá nhọ nên chạy đi chạy lại vẫn chưa xử lý được lỗi trên :|
     
    Tags:
  2. guntx

    guntx MC Phan Anh

    Tham gia:
    23/1/11
    Bài viết:
    2.750
    Được thích:
    753
    BB Model:
    8820 AT-T
    Cứ từ từ không phải vội. Của em cũng có lần add facebook nó đồng bộ nhanh, có lúc lại đen sì, cứ để vài hôm kết nối ổn định là nó lại load vào
     
    ntson thích bài này.
Đang tải...