Help Z10-stl1 lên 10.3.1.938 không rung, không chuông...

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi nguyen hoang thai quang, 27/10/14.

Chia sẻ trang này

  1. nguyen hoang thai quang Member
    BB Model:
    Z10 stl01

    Tham gia:
    15/5/14
    Số bài viết:
    34
    Được thích:
    2
    như tiêu đề, nhờ các bác giúp đỡ em với ạh . Thanks!!!
     
    Tags:
  2. nguyen hoang thai quang

    nguyen hoang thai quang Member

    Tham gia:
    15/5/14
    Bài viết:
    34
    Được thích:
    2
    BB Model:
    Z10 stl01
    Có cao thủ nào đi ngang qua giúp dùm mình với...
     
  3. nhoxwindypro

    nhoxwindypro Active Member

    Tham gia:
    7/4/12
    Bài viết:
    194
    Được thích:
    63
    BB Model:
    BBOS + BB10
    Mình z10 001 đây rung chuông bt có điều k set dc chuông báo thức. Chuông mặc định nó toàn làm mình ngủ quên. :(
     
  4. nguyen hoang thai quang

    nguyen hoang thai quang Member

    Tham gia:
    15/5/14
    Bài viết:
    34
    Được thích:
    2
    BB Model:
    Z10 stl01
    Mình thì cũng vào trong cấu hình chỉnh cho rung và chuông trong các mục cuộc gọi và tin nhắn rồi nhưng vẫn ko ăn thua.
     
  5. phuongnam2011

    phuongnam2011 New Member

    Tham gia:
    25/4/14
    Bài viết:
    27
    Được thích:
    7
    BB Model:
    Z10 STL100-1
    bác vào trình duyệt gõ oobe:// rồi thực hiện các thao tác như vừa với cài lại máy rồi khởi động lại xem thế nào. lúc vùa mới lên 10.3.1.938 mình cũng bị y như vậy. giờ được rồi, không phải autoload lại mất thời gian
     
  6. nguyen hoang thai quang

    nguyen hoang thai quang Member

    Tham gia:
    15/5/14
    Bài viết:
    34
    Được thích:
    2
    BB Model:
    Z10 stl01
    Thanks bạn nhưng ko ăn thua gì hết bạn ơi
     
  7. duy anh 99

    duy anh 99 Active Member

    Tham gia:
    20/5/14
    Bài viết:
    146
    Được thích:
    53
    BB Model:
    z10
    Reset vài lần xem. Mình loay hoay 1 hồi tự nhiên lại được lạ thế :)
     
  8. nguyen hoang thai quang

    nguyen hoang thai quang Member

    Tham gia:
    15/5/14
    Bài viết:
    34
    Được thích:
    2
    BB Model:
    Z10 stl01
    Hj, mình reset cả chục lần luôn ^^
     
  9. nguyen hoang thai quang

    nguyen hoang thai quang Member

    Tham gia:
    15/5/14
    Bài viết:
    34
    Được thích:
    2
    BB Model:
    Z10 stl01
    đã khắc phục đc nha, Autoload lại và cài đặt các bước khởi động đầy đủ thì ok, do lúc trước ko có wifi nên mình cứ bỏ qua các bước này.
     
Đang tải...