Z10 slt-001 lỗi 3g

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi justinhoang_am, 25/8/14.

Chia sẻ trang này

  1. justinhoang_am Member
    BB Model:
    Passport

    Tham gia:
    11/9/11
    Số bài viết:
    79
    Được thích:
    20
    Khi up lên 10.2.2 máy mình bị tình trạng mất kết nối 3g. Restart lại thì ok, nhừng khi kết nối wifi, tắt wifi thì 3g mất tiêu luôn. Mình xài bis viettel. Có cao nhân nào giúp đỡ mình với.

    Sent from my Z10 using Tapatalk
     
    Tags:
  2. Hoang Sinh

    Hoang Sinh Member

    Tham gia:
    28/5/14
    Bài viết:
    130
    Được thích:
    9
    BB Model:
    Z10 stl 100-2
    Máy em 3g không quan tâm lắm.
     
  3. aviaiva

    aviaiva Well-Known Member

    Tham gia:
    14/7/12
    Bài viết:
    1.288
    Được thích:
    1.006
    BB Model:
    Note 5
    lần sau không cần phải reset bác chuyển chế độ máy bay rồi bật lại là ok.

    thường thì để chế độ cả wifi và 3G nó sẽ ưu tiên wifi trường hợp ra ngoài vùng phủ sóng wifi (hoặc tắt wifi) đôi khi nó không tự động chuyển sang 3G bác làm theo hướng dẫn trên là ok khỏi reset mất công.
     
    pqdttplx thích bài này.
  4. justinhoang_am

    justinhoang_am Member

    Tham gia:
    11/9/11
    Bài viết:
    79
    Được thích:
    20
    BB Model:
    Passport
    Không được bác ơi. Trước kia xài 10.2.1 không bị. Up lên 10.2.2 lại bị. Tức ghê.

    Sent from my Z10 using Tapatalk
     
  5. aviaiva

    aviaiva Well-Known Member

    Tham gia:
    14/7/12
    Bài viết:
    1.288
    Được thích:
    1.006
    BB Model:
    Note 5
    next thang lên 10.3 đi bác
     
    justinhoang_am thích bài này.
  6. justinhoang_am

    justinhoang_am Member

    Tham gia:
    11/9/11
    Bài viết:
    79
    Được thích:
    20
    BB Model:
    Passport
    Đang đợi official bác. Máy em xài cho công việc nên không up bản leaked được. Lỗi này nọ phiền lắm.
     
Đang tải...