Z10 khởi động có đèn Led xanh có phải là hàng dựng

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi vnhn, 8/6/14.

Chia sẻ trang này

  1. hoangthan1994

    hoangthan1994 Member

    Tham gia:
    8/6/14
    Bài viết:
    70
    Được thích:
    26
    BB Model:
    Z10
    Bạn đọc mấy cmt ở phía trên đi, mình có nhắc đến rồi đó bạn :)
     
  2. AT2907

    AT2907 New Member

    Tham gia:
    19/5/12
    Bài viết:
    17
    Được thích:
    6
    BB Model:
    PP + Z10 + 9930
    Đặc điểm riêng của Blackberry từ OS 4.5 ---> OS10 đó hai Bác ơi!!! Vào Phone set lại trong Smart Dialing nhé, cái Pause After Dialing đấy chọn Wait For My Responese.
     
  3. khuonghus

    khuonghus Active Member

    Tham gia:
    18/6/12
    Bài viết:
    364
    Được thích:
    98
    BB Model:
    z30
    Máy anh bạn mình cũng khởi động led xanh dương, up leak 10.3 bản nào cũng không có setup sau khi autoload, bực nhất là vụ bị wipe app sau khi khởi động lại. Nhưng cài 10.2 official thì không bị wipe, nhưng vẫn hiện blue led.
    Các bác cho hỏi là cái white led của các bác có được trắng hẳn k? Máy mình nó bị 1 lỗi là set led trắng nó lại pha hơi tím, với khởi động lại là pin tăng %, còn lại k bị lỗi lặt vặt gì cả. Máy mình là Z10-003 at&t
     
  4. muitenphale

    muitenphale Active Member

    Tham gia:
    26/5/12
    Bài viết:
    353
    Được thích:
    80
    BB Model:
    BlackBerry Z10
    không có tác dụng. cái này do bị sao đó thôi. trên OS 10.3 vuốt qua là nghe luôn sau chưa tới 2s. Blackberry đã tính toán sao đó để ngta vuốt xong rồi đặt lên tai là bắt đầu nói đc rồi
     
  5. muitenphale

    muitenphale Active Member

    Tham gia:
    26/5/12
    Bài viết:
    353
    Được thích:
    80
    BB Model:
    BlackBerry Z10
    sau khi wipe hoặc autoloader lại máy mà k có Setup Wizard thì chắc chắn là máy test rồi, k phải bản thương mại.
     
    khuonghus thích bài này.
Đang tải...