Z10 có vấn đề về pin sử dụng System và PIM Services

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi guntx, 8/9/14.

Chia sẻ trang này

  1. guntx MC Phan Anh
    BB Model:
    8820 AT-T

    Tham gia:
    23/1/11
    Số bài viết:
    2.750
    Được thích:
    753
    Em có khúc mắc như trên tiêu đề, còn dưới đây là hình ảnh.
    Từ khi lên OS 10.3.0.296 từ cuối tháng 7 là máy bắt đầu có triệu chứng chạy ảo phần system và pim services, đã làm mọi cách e biết từ wipe, autoload, xoá app, xoá accounts, thay pin cũ (chưa có điều kiện thay pin mới) để test nhưng ko thành công. Máy chạy như thế nên nóng và tụt pin, có bác nào từng vấp phải hoặc có cao kiến gì thì share em với.!
    [​IMG]
    [​IMG]
    [​IMG]
     
    Tags:
  2. jimihendrix1411

    jimihendrix1411 Member

    Tham gia:
    6/10/12
    Bài viết:
    35
    Được thích:
    9
    BB Model:
    9900
    Lỗi dị, bác làm kha khá thế mà ko ăn thua ah? bác up thử về bản 10.2 cũ chưa
     
  3. guntx

    guntx MC Phan Anh

    Tham gia:
    23/1/11
    Bài viết:
    2.750
    Được thích:
    753
    BB Model:
    8820 AT-T
    :)) k ăn thua bác ạ :)) về rom 2141 lúc đầu luôn :)) giờ ngày sạc 2 lần xài bựa quá :))
     
  4. khuengokhue

    khuengokhue Member

    Tham gia:
    14/3/13
    Bài viết:
    69
    Được thích:
    4
    BB Model:
    9000
    bác đã khắc phục được lỗi này chưa ạ:(
     
  5. guntx

    guntx MC Phan Anh

    Tham gia:
    23/1/11
    Bài viết:
    2.750
    Được thích:
    753
    BB Model:
    8820 AT-T
    Nguyên nhân thì không biết, nhưng máy mình chết 3G =))
     
  6. khaisilk1910

    khaisilk1910 Moderator

    Tham gia:
    17/2/11
    Bài viết:
    4.480
    Được thích:
    2.077
    BB Model:
    Z30 + Pearl 8120
    Lên 10.3.0.1154 đi xem :D

    • ıôʇ ɐủɔ 0ƐZ ʎɹɹǝqʞɔɐlq ừʇ ıửƃ
     
  7. khuengokhue

    khuengokhue Member

    Tham gia:
    14/3/13
    Bài viết:
    69
    Được thích:
    4
    BB Model:
    9000
    thế bây giờ còn bị không bác ơi!
     
  8. guntx

    guntx MC Phan Anh

    Tham gia:
    23/1/11
    Bài viết:
    2.750
    Được thích:
    753
    BB Model:
    8820 AT-T
    Chắc là do cái chết 3G nên nó ảnh hưởng, máy đã đỡ nóng nhưng 2 thằng system và pim vẫn lên cao tuy chậm lại và đều hơn trc. Xài rom official thì ổn định hơn tí
     
    khuengokhue thích bài này.
  9. khuengokhue

    khuengokhue Member

    Tham gia:
    14/3/13
    Bài viết:
    69
    Được thích:
    4
    BB Model:
    9000
    máy của em thì 3g vẫn ok nhưng cứ bình thường 1h đi 10% pin toàn cái symtem nó nhai pin là chủ yếu bó tay thật! để mai em vệ sinh cái sim xem!
     
  10. roPgniX

    roPgniX Member

    Tham gia:
    30/9/14
    Bài viết:
    44
    Được thích:
    5
    BB Model:
    Z10
    E cũng ngày 2 lần, mà mới mua chưa đc 1 tháng. Đấy là ko dám chơi game gì đó :-s. Chơi game thì 2 tiếng chắc sạc 1 lần :(
     
  11. нαηαмσηgтαđєη

    нαηαмσηgтαđєη New Member

    Tham gia:
    1/10/14
    Bài viết:
    10
    Được thích:
    1
    BB Model:
    bbz10
    Chơi game thế, ngày củng 2 lần đu dây.
     
Đang tải...