Hỏi Z10 03 xạc pin không báo

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi phandinhcuong, 28/10/14.

Chia sẻ trang này

  1. phandinhcuong New Member
    BB Model:
    Z10-003

    Tham gia:
    25/10/14
    Số bài viết:
    9
    Được thích:
    0
    chào cả nhà. máy em trước mua về bản 10.3.0, vì thấy hao pin quá và nóng máy nên e up rom về bản hybrid 10.2 của at&t. dùng bình thường, sau lại up lên 10.3.0. và do đi làm xa, e có để sập nguồn qua đêm 4,5 hôm liên tục (trước đó ko hề bị). nay bị một số lỗi sau, mong anh chị em chỉ giáo
    1- từ khi up lại rom, em cắm xạc pin ko thấy báo đèn led, kể cả xạc full pin rồi, trước thấy có báo (sms, call báo bình thường)
    2 - up nhiều bản rom rồi nhưng dùng lâu lâu tự sập nguồn, dù pin còn nhiều
    3 - trước để qua đêm ko sập nguồn, mà sao giờ cứ nghe nhạc ngủ quên là sáng tịt. mà tịt là cắm sạc vào nháy nháy led, để 4, 5 tiếng ko vào tí pin nào. phải dùng sạc đa năng (ức chế vô cùng)
    các anh chị khám bệnh con em dùm em với
    (dù không cài app android nào cũng thế, mà em có cài thì e cũng chuyển về bar cả rồi mới cài ạ)
     
    Tags:
  2. Hiền Hưng

    Hiền Hưng Member

    Tham gia:
    3/9/14
    Bài viết:
    60
    Được thích:
    13
    ca này khó !!!!!!!!!!!!
     
    phandinhcuong thích bài này.
  3. phandinhcuong

    phandinhcuong New Member

    Tham gia:
    25/10/14
    Bài viết:
    9
    Được thích:
    0
    BB Model:
    Z10-003
    dạ. chả có nhẻ
     
  4. lxh1290

    lxh1290 Well-Known Member

    Tham gia:
    28/6/12
    Bài viết:
    1.039
    Được thích:
    141
    BB Model:
    2BA1DDDD
    bạn để sập nguồi rồi sạc 8h xem nào , ko được nữa thì do main rồi
     
  5. nikiho

    nikiho Active Member

    Tham gia:
    20/4/13
    Bài viết:
    224
    Được thích:
    63
    BB Model:
    Z10-003
    Dùng 10.2 thì sao bạn không dùng bản official luôn mà lại chọn hybrid? Nên autoload về official rồi xem sao
     
  6. phandinhcuong

    phandinhcuong New Member

    Tham gia:
    25/10/14
    Bài viết:
    9
    Được thích:
    0
    BB Model:
    Z10-003
    sập nguồn cắm sạc là ko nhận
     
  7. phandinhcuong

    phandinhcuong New Member

    Tham gia:
    25/10/14
    Bài viết:
    9
    Được thích:
    0
    BB Model:
    Z10-003
    có up bản official 10.2.3247 rồi, vẫn bị dùng lâu lâu sập nguồn
     
  8. nikiho

    nikiho Active Member

    Tham gia:
    20/4/13
    Bài viết:
    224
    Được thích:
    63
    BB Model:
    Z10-003
    Bạn có hay dùng app android nào không? Thử uninstall app đó đi dùng thử xem còn bị sập nguồn không? Nếu không bị thì do xung đột phần mềm rồi
     
    phandinhcuong thích bài này.
  9. phandinhcuong

    phandinhcuong New Member

    Tham gia:
    25/10/14
    Bài viết:
    9
    Được thích:
    0
    BB Model:
    Z10-003
    em có cài mỗi cái Zalo thôi ạ. trước dùng 10.2 đúng là cài zalo 2.0.3 bản mới nhất của android đúng là bị sập nguồn từ đó. hay là do cài phiên bản zalo cao quá nhỉ
     
  10. lxh1290

    lxh1290 Well-Known Member

    Tham gia:
    28/6/12
    Bài viết:
    1.039
    Được thích:
    141
    BB Model:
    2BA1DDDD
    thế do main rồi , sập nguồn cắm sạc phải lên mới đúng , mình lâu lâu lại xả pin 1 lần mà
     
  11. phandinhcuong

    phandinhcuong New Member

    Tham gia:
    25/10/14
    Bài viết:
    9
    Được thích:
    0
    BB Model:
    Z10-003
    hi vọng không phải thế. trước cắm vẫn lên, sau mấy lần vật vã kiệt pin liên tục, nó ko lên mới đau chơ
     
Đang tải...