Z10-003 OS 10.2.1 bị treo hub :(

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi yanbi22895, 25/6/14.

Chia sẻ trang này

  1. yanbi22895 Member
    BB Model:
    9700 rogers

    Tham gia:
    28/11/11
    Số bài viết:
    88
    Được thích:
    25
    Tình trạng của em như sau: Khi có tin nhắn đến thì vào coi tin nhắn thì màn hình đen chỉ có bàn phím ảo hiện lên ... các tin nhắn trong cuộc trò chuyện trc' đó ko thấy đc nữa :( và cũng ko gửi tin nhắn đc :(
    Có bác nào từng bị mà có cách khắc phục chỉ giúp em vs ạ :(
    Em đa số phải restart lại máy mới vào hub xem tin nhắn đc
     
    Tags:
  2. khaisilk1910

    khaisilk1910 Moderator

    Tham gia:
    17/2/11
    Bài viết:
    4.477
    Được thích:
    2.076
    BB Model:
    Z30 + Pearl 8120
    Vuốt 03 lần chéo góc trên bên phải ở Hub để Reset lại Hub nhé bạn.

    Sent from my Z30 using Tapatalk
     
    yanbi22895 thích bài này.
  3. yanbi22895

    yanbi22895 Member

    Tham gia:
    28/11/11
    Bài viết:
    88
    Được thích:
    25
    BB Model:
    9700 rogers
    tks bác :D v mà hồi h e ko bik tính năng này :D
     
  4. Ngoxuanphuc

    Ngoxuanphuc Active Member

    Tham gia:
    17/9/11
    Bài viết:
    181
    Được thích:
    48
    5 chứ không phải 3 bạn à
     
  5. yanbi22895

    yanbi22895 Member

    Tham gia:
    28/11/11
    Bài viết:
    88
    Được thích:
    25
    BB Model:
    9700 rogers
    em vuốt 4 lần thôi :D
     
    Ngoxuanphuc thích bài này.
  6. bbz10.001

    bbz10.001 New Member

    Tham gia:
    6/6/14
    Bài viết:
    20
    Được thích:
    3
    Có bác nào bị dính lỗi màn hình nó đơ rồi tối dần đi ko? Fải tắt mở khoá màn hìn nó mới đc...
    P/s : em viết hết cmt này bị đứng mất 4 lần
     
Đang tải...