Help Z10 - 002 Up lên 10.3.1 không nhận sạc không nhận sóng.

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi atk284, 25/2/15.

Chia sẻ trang này

  1. atk284 New Member
    BB Model:
    Z10 002

    Tham gia:
    25/2/15
    Số bài viết:
    4
    Được thích:
    0
    Hôm mồng 2 Tết vừa rồi có bản OTA up lên, em cũng hí hửng up lên, ai dè nó bị lỗi không nhận sim, không nhận sạc.
    Đến giờ mồng 7 rồi vẫn loay hoay không biết như nào.
    Cắm vào Autoload thì không lên gì cả.
    Chả biết phải làm thế nào giờ.
    Sạc pin bằng sạc đa năng thì nó vẫn lên nhưng không nhận sạc, không nhận sim.
    Khổ quá :(
     
    Tags:
  2. Karenvnn

    Karenvnn Member

    Tham gia:
    10/2/12
    Bài viết:
    90
    Được thích:
    14
    BB Model:
    8700
    về lại 10.3.0 đi bác, lỗi cảm biến nhiệt với không nhận sim của z10-002 khi lên 10.3.1 nhiều người bị rồi và vẫn chưa có ai có cách giải quyết nào :(
     
    atk284 thích bài này.
  3. hocd5h1

    hocd5h1 Member

    Tham gia:
    23/8/14
    Bài viết:
    34
    Được thích:
    9
    BB Model:
    z10 stl1-002
    cũng z10 -02 và khoẻ re chả thấy lỗi gì cả :rolleyes:
     
  4. atk284

    atk284 New Member

    Tham gia:
    25/2/15
    Bài viết:
    4
    Được thích:
    0
    BB Model:
    Z10 002
    Em không biết làm sao về 10.3 bác à, em cắm vào Autoload thì nó chạy lên cái rồi tắt, về hẳn 10.2 cũng không được nữa. Mệt quá.
     
  5. hoangthanhht1

    hoangthanhht1 Member

    Tham gia:
    17/7/14
    Bài viết:
    73
    Được thích:
    17
    BB Model:
    z10
    tháo bin ra chạy nha
     
  6. thanhle2610

    thanhle2610 New Member

    Tham gia:
    15/4/13
    Bài viết:
    20
    Được thích:
    4
    BB Model:
    bolt 9000
    có khi nào lại hỏng IC sóng ko nhỉ. giống bé Z10 nhà em hỏng IC sóng mang ra cửa hàng nó sửa ko lên nguồn luôn. giờ đang còn cái xác để sưu tầm
     
  7. Karenvnn

    Karenvnn Member

    Tham gia:
    10/2/12
    Bài viết:
    90
    Được thích:
    14
    BB Model:
    8700
    tháo pin ra rồi cứ chạy file exe bình thường thôi mà bạn
     
  8. Nguyễn Đức

    Nguyễn Đức New Member

    Tham gia:
    3/3/15
    Bài viết:
    9
    Được thích:
    0
    BB Model:
    Z10
    Con Z10 của mình lúc trước xài Os 10.2 ngon lành,giờ thấy thông báo update Os 10.3 có những tính năng mới,ham hố Update (Cập nhật phần mềm trong Cài đặt hệ thống).Khi lên được 10.3.1.1779 gì đó thì sạc pin ko lên nữa,dù biểu tượng pin vẫn có
    Mấy bác có gặp trường hợp này chưa help mình với.....Thanks
     
Đang tải...