z10 001 lỗi wifi, cần cao nhân giúp đỡ.

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi tocvang113, 7/6/14.

Chia sẻ trang này

  1. tocvang113

    tocvang113 Member

    Tham gia:
    3/8/11
    Bài viết:
    43
    Được thích:
    5
    BB Model:
    8900
    Em lại k bị thế bao giờ, toàn mất kết nối.
     
  2. MrStar1102

    MrStar1102 Active Member

    Tham gia:
    30/12/11
    Bài viết:
    358
    Được thích:
    95
    BB Model:
    8320 9900 9780 Q10
    Em đâu có trách móc bác. Em mới góp ý thôi mà :D, vậy bác đã làm hết các cách anh me hiến chưa ?
     
  3. tocvang113

    tocvang113 Member

    Tham gia:
    3/8/11
    Bài viết:
    43
    Được thích:
    5
    BB Model:
    8900
    Đã dùng hết, và vẫn vậy :D
     
  4. MrStar1102

    MrStar1102 Active Member

    Tham gia:
    30/12/11
    Bài viết:
    358
    Được thích:
    95
    BB Model:
    8320 9900 9780 Q10
    Khuyên thật bác nên up fw router của bác :D
     
  5. thanhbinhdnhk

    thanhbinhdnhk Active Member

    Tham gia:
    17/4/14
    Bài viết:
    550
    Được thích:
    191
    BB Model:
    PS+Z10+9700+playbook
    chắc là bạn sót cái gì đó thôi, vì ai cũng bị và đã fix ok rồi mà bạn,:D chắc phải đưa con z của bạn qua trụ sở bb để nghiên cứu thôi.:))
     
  6. hakktl

    hakktl Active Member

    Tham gia:
    1/11/12
    Bài viết:
    114
    Được thích:
    34
    BB Model:
    Z30-002
    z10-003 của mình cũng bị lỗi mất kết nối wifi ở công ty, con z10-002 của thằng e cùng phòng vẫn dùng bình thường. Ỡ nhà vẫn dùng ngon chỉ bị ở công ty. Đã up rom các kiểu 10.2.1.2228; 10.2.1.3175: 10.3.0.296
     
    Sửa lần cuối: 12/6/14
  7. thuoclao0908

    thuoclao0908 Well-Known Member

    Tham gia:
    10/7/12
    Bài viết:
    1.600
    Được thích:
    638
    BB Model:
    ........
    mang đi chõ khác có bị không hay chỉ ở nhà bị thôi?
     
  8. tocvang113

    tocvang113 Member

    Tham gia:
    3/8/11
    Bài viết:
    43
    Được thích:
    5
    BB Model:
    8900
    Để em tìm hiểu cách up FW cho router :D
     
  9. tocvang113

    tocvang113 Member

    Tham gia:
    3/8/11
    Bài viết:
    43
    Được thích:
    5
    BB Model:
    8900
    Nếu k đc thì thôi chứ mang qua trung tâm bb thì đợi lâu lắm bác, em ngán bh
     
  10. tocvang113

    tocvang113 Member

    Tham gia:
    3/8/11
    Bài viết:
    43
    Được thích:
    5
    BB Model:
    8900
    Giờ em mới bắt đầu autoload lần đầu tiên cho máy bác ạ. K biết có đc k, nhiều người bảo fix đc.
     
  11. tocvang113

    tocvang113 Member

    Tham gia:
    3/8/11
    Bài viết:
    43
    Được thích:
    5
    BB Model:
    8900
    Máy em lâu lâu nó mới bị mất kết nối, nếu có test ở chỗ khác thì có khi phải ngồi nguyên ngày coi phim thì may ra mới đc.
     
  12. DuyDo

    DuyDo Member

    Tham gia:
    6/5/14
    Bài viết:
    79
    Được thích:
    7
    BB Model:
    Z10
    Máy mình dạo này cũng bị như vậy. Hồi trước chỉ bị ở nhà thôi, ra ngoài cafe thì ko bị. Từ lúc up lên bản 2941 thì vào wifi khoảng 30p là lại bị mất kết nối, phải tắt wifi rồi mở lại mới dc. Không biết phải khắc phục như thế nào đây
     
  13. hakktl

    hakktl Active Member

    Tham gia:
    1/11/12
    Bài viết:
    114
    Được thích:
    34
    BB Model:
    Z30-002
    Mình autoload các kiểu vẫn bị,
     
  14. muoiplus

    muoiplus New Member

    Tham gia:
    19/5/14
    Bài viết:
    16
    Được thích:
    2
    BB Model:
    z10
    E thấy con z10 bắt mạng kém lắm. Nhà e có con galaxy bắt ầm ầm con z10 thì bắt yếu hơn hẳn, hay bị out

    Gửi từ Z10 của tôi bằng cách sử dụng Tapatalk
     
    tocvang113 thích bài này.
  15. tocvang113

    tocvang113 Member

    Tham gia:
    3/8/11
    Bài viết:
    43
    Được thích:
    5
    BB Model:
    8900
    Để yên 1 lúc nó cũng tự kết nối lại bác ạ. Em đang test khoảng cách, hình ngư đặt router ở gần thì nó k bị bác ạ.
     
  16. DuyDo

    DuyDo Member

    Tham gia:
    6/5/14
    Bài viết:
    79
    Được thích:
    7
    BB Model:
    Z10
    Mình biết là như vậy. Nhưng rất là bực mình.
     
  17. tocvang113

    tocvang113 Member

    Tham gia:
    3/8/11
    Bài viết:
    43
    Được thích:
    5
    BB Model:
    8900
    Tối qua xem wold cup ngồi test cạnh cái wifi thì k sap bác ạ. Xa xa tí là dính, em xài loại 1 râu nên sóng sánh hơi cùi bắp, cách tường tí là sóng yếu hẳn.
     
Đang tải...