z10- 001 không auto load được

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi quyenh, 8/6/14.

Chia sẻ trang này

  1. quyenh New Member
    BB Model:
    z10

    Tham gia:
    14/5/14
    Số bài viết:
    15
    Được thích:
    1
    cháo cac ace, minh có sự cố cần đc giúp đỡ. tình hình là con z10-001 của khi cắm vào latop để auto load thig ko đc, nhờ các ace tư vấn dùm mình vơi. tks
     
    Tags:
  2. guntx

    guntx MC Phan Anh

    Tham gia:
    23/1/11
    Bài viết:
    2.750
    Được thích:
    753
    BB Model:
    8820 AT-T
    máy xài OS mấy? PC có nhận ko?
     
    quyenh thích bài này.
  3. thanhbinhdnhk

    thanhbinhdnhk Active Member

    Tham gia:
    17/4/14
    Bài viết:
    550
    Được thích:
    191
    BB Model:
    PS+Z10+9700+playbook
    Wipe máy rồi autoload lại thứ.co thể bị xung đột phần mềm, nếu ko được thì chắc phần cứng có vấn nạn đề
     
  4. aviaiva

    aviaiva Well-Known Member

    Tham gia:
    14/7/12
    Bài viết:
    1.288
    Được thích:
    1.006
    BB Model:
    Note 5
    Chắc lap chưa nhận máy thôi, hỏi khí không phải chứ bác đã cài bblink cho lap chưa.

    Không cần phải wipe máy khi autoload làm thế chỉ tốn time mà không có tác dụng gì, khi autoload nó đã tự đông wipe may rồi, giống như bác cài win cho pc không ai đi format ổ cứng trước khi cài lại win mà ghost đè lên du liệu cũ luôn
     
  5. quyenh

    quyenh New Member

    Tham gia:
    14/5/14
    Bài viết:
    15
    Được thích:
    1
    BB Model:
    z10
    cám ơn các bac nhiều, tình hình là bi h em nó cũng ko nhận bblink luôn ah, và thêm cai nữa em tải sachesi về, backup, restore ok, mà khổ cái khi tải bản cập nhật về em nó cũng ko tự chạy lun. em thao tac sachesi y chang hướn dãn mà em nó cũng không nhận. huhuhu
     
  6. quyenh

    quyenh New Member

    Tham gia:
    14/5/14
    Bài viết:
    15
    Được thích:
    1
    BB Model:
    z10
    mình xài 10.2.1.2941. pc không nhận luôn mới đau chứ
     
  7. aviaiva

    aviaiva Well-Known Member

    Tham gia:
    14/7/12
    Bài viết:
    1.288
    Được thích:
    1.006
    BB Model:
    Note 5
    Dùng cổng USB phía sau ấy đừng dùng cồng phía trước case.

    Sau khi cắm cáp nối với PC xong xuôi rồi mới bật bblink lên là ok thôi, đợi vài phút.

    Nếu vẫn không được thì kiếm cái PC khác cài lại BBlink từ đầu rồi test thử
     
  8. vanlinh28848

    vanlinh28848 Active Member

    Tham gia:
    25/12/12
    Bài viết:
    122
    Được thích:
    32
    BB Model:
    8700
    cài lại win 7 mà không format ổ cũ đi là nó có 2 win luôn đó bạn (1 win lỗi không chạy đc nhưng tốn phân vùng )
     
  9. vanlinh28848

    vanlinh28848 Active Member

    Tham gia:
    25/12/12
    Bài viết:
    122
    Được thích:
    32
    BB Model:
    8700
    không biết bạn ấy dùng cáp lô hay cáp đẹp nhiều khi sợi cáp cũng cả 1 vấn đề
     
  10. quyenh

    quyenh New Member

    Tham gia:
    14/5/14
    Bài viết:
    15
    Được thích:
    1
    BB Model:
    z10
    cám ơn các bác, e đã tìm ra nguyên nhân em nó ko nhận, là do cái lap của em các bác ah. hôm qua wipe máy mấy lần cũng ko ăn thua thế là chạy qua 119 NTMK bảo hành, cậu bảo hành cắm e ý vào cái MAC BOOK, chạy ngon lành, em sợ nó ko tương thich với WIN 7 32bits nên em yêu cầu cắm thêm vào máy chạy win, ngon lành lun. thế là chạy vè DIDONGVIET trên HVT Chạy cái SNAP, h thì mọi chuyện đã ok. kiểu này tận dụng mùa WC mua em lap mới quá. hihihi
     
Đang tải...