Hỏi z10-001 hay sập nguồn

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi tiepvan1801, 4/11/14.

Chia sẻ trang này

  1. tiepvan1801 Member
    BB Model:
    9930

    Tham gia:
    7/5/14
    Số bài viết:
    55
    Được thích:
    22
    tình hình là dư lày các bác ạ. con dép 10 của em cứ còn khoảng 20% hoặc dưới 1 chút là sập nguồn các bác ạ. em đang dùng rom 10.3.1.1016. bác nào cho e ý kiến vs ạ
     
    Tags:
  2. fantasyvirgo

    fantasyvirgo Active Member

    Tham gia:
    12/11/12
    Bài viết:
    430
    Được thích:
    132
    BB Model:
    Z10
    Z10 càng lên bản cao pin càng ảo bạn à. Sống chung với lũ thôi
     
  3. nikiho

    nikiho Active Member

    Tham gia:
    20/4/13
    Bài viết:
    224
    Được thích:
    63
    BB Model:
    Z10-003
    Bạn này nhầm nhé. Của mình Z10-003 mà bản nào rom cũng về 0% vẫn vi vu thêm vài chục phút nữa mới ngỏm đấy
     
  4. thanhbinhdnhk

    thanhbinhdnhk Active Member

    Tham gia:
    17/4/14
    Bài viết:
    550
    Được thích:
    191
    BB Model:
    PS+Z10+9700+playbook
    Lúc nào sập nguồn bạn tháo pin ra, để. Cở 2,3 tiếng sau đó lắp vào cắm sạc cho đầy là ok
     
    tiepvan1801 thích bài này.
  5. tiepvan1801

    tiepvan1801 Member

    Tham gia:
    7/5/14
    Bài viết:
    55
    Được thích:
    22
    BB Model:
    9930
    thanks bác nhá :))
     
  6. fuyin

    fuyin Active Member

    Tham gia:
    3/6/11
    Bài viết:
    291
    Được thích:
    59
    BB Model:
    Passport
    thấy 001 bị lỗi nhiều quá, mua giùm 1 anh trong cty hay bị treo đứng tự tắt mặt dù dùng bản chính thức
     
    tiepvan1801 thích bài này.
  7. tiepvan1801

    tiepvan1801 Member

    Tham gia:
    7/5/14
    Bài viết:
    55
    Được thích:
    22
    BB Model:
    9930
    hì. mình thì quen r bạn ah. nói chung là ko đến nỗi tệ. sản phẩm đầu tiên bao giờ chẳng có lỗi này lỗi kia. đam mê là được, thế mới có cái nghịch, cái cần tra cứu chứ. ko có thì cũng chỉ như cục gạch đóng cái mác xịn thôi.
     
Đang tải...