Z10-001 bị nóng máy và restart liên tục sau khi autoload lên 10.3.2.680

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi quangtrong, 21/5/15.

Chia sẻ trang này

  1. quangtrong Active Member
    BB Model:
    Z10-001 + 9780

    Tham gia:
    2/2/12
    Số bài viết:
    104
    Được thích:
    43
    Ẻm Z10-001 của em đang ở 10.3.2.500, sáng hôm qua có autoload lên 10.3.2.680 thì dùng bình thường đc đến chiều.

    đến tối em Z10-001 bắt đầu dở chứng restart máy. sau khi nó khởi động lên thấy máy nóng quá, chỗ dưới thẻ nhớ. được tầm 1 tiếng sau lại tự restart. việc đó tiếp diễn vài lần, em đành turn off máy rồi sáng nay autoload lại.

    khổ nỗi, lên 10.3.2.680 là ko về OS thấp hơn được nên đành ngâjm ngùi vẫn load mới nhất. và đến giờ máy vẫn bị tình trạng restart ko rõ nguyên nhân.

    Các bác giúp em với :(((
     
    Tags:
  2. khaisilk1910

    khaisilk1910 Moderator

    Tham gia:
    17/2/11
    Bài viết:
    4.477
    Được thích:
    2.076
    BB Model:
    Z30 + Pearl 8120
    Bạn chắc là mình Autoload đúng bản cho Z10-01 chứ?
    Thử Wipe xem.
     
  3. quangtrong

    quangtrong Active Member

    Tham gia:
    2/2/12
    Bài viết:
    104
    Được thích:
    43
    BB Model:
    Z10-001 + 9780
  4. mndat175

    mndat175 Active Member

    Tham gia:
    21/10/14
    Bài viết:
    236
    Được thích:
    34
    BB Model:
    Z10
    kiểu này chắc phải đi bảo hành rồi =))=))=))
     
  5. Trần Văn Lộc

    Trần Văn Lộc Active Member

    Tham gia:
    22/4/13
    Bài viết:
    539
    Được thích:
    129
    BB Model:
    Z10 9900
    Thế thì em hóng bản off thôi chứ chat chơi kiểu này.
     
  6. quangtrong

    quangtrong Active Member

    Tham gia:
    2/2/12
    Bài viết:
    104
    Được thích:
    43
    BB Model:
    Z10-001 + 9780
    giờ autoload về bản 10.2 nào nhỉ các bác? có cách nào về lại 10.3.1 ko ạ? huhu
     
  7. thanhbinhdnhk

    thanhbinhdnhk Active Member

    Tham gia:
    17/4/14
    Bài viết:
    550
    Được thích:
    191
    BB Model:
    PS+Z10+9700+playbook
    kiếm bản 10.2.2 mà autoload lại đi bạn.
     
  8. quangtrong

    quangtrong Active Member

    Tham gia:
    2/2/12
    Bài viết:
    104
    Được thích:
    43
    BB Model:
    Z10-001 + 9780
    ko đc nữa rồi, rom 10.3.2.680 block tất cả các OS trở về trước. huhu.
    mong ra bản mới ko bị block OS để thoải mái lên lên xuống xuống.
     
  9. Trần Văn Lộc

    Trần Văn Lộc Active Member

    Tham gia:
    22/4/13
    Bài viết:
    539
    Được thích:
    129
    BB Model:
    Z10 9900
    Vậy thì cứ chờ off thôi chứ thế này thì toi!
     
  10. ITdhpd

    ITdhpd Active Member

    Tham gia:
    18/2/12
    Bài viết:
    853
    Được thích:
    157
    BB Model:
    9000+z30+playbook
    500 thì về dc chứ thấy bảo 680 là chịu luôn rồi
     
  11. giosongduong

    giosongduong Active Member

    Tham gia:
    30/6/11
    Bài viết:
    546
    Được thích:
    219
    BB Model:
    8120
    Z10 001 khuyên bạn về 10.2
     
  12. Mới Dùng

    Mới Dùng New Member

    Tham gia:
    31/3/15
    Bài viết:
    1
    Được thích:
    0
    BB Model:
    passport
    Mình cũng bị như bạn lức trước, bạn thử chạy autoload lại nhớ tháo thẻ nhớ và sim ra, sau đó lấp sim lại xem thế nào (đừng lấp thẻ nhớ vào) và thử sử dụng một thời gian xem, mình đã thử và 2 tuần rồi thấy vẫn ổn
     
  13. le huu trung

    le huu trung New Member

    Tham gia:
    10/7/13
    Bài viết:
    2
    Được thích:
    0
    BB Model:
    play book
    Mình dùng bản Z10-02 lên từ lúc mới có 3.2.680 nhưng không có vấn đề gì, đúng là máy nóng hơn 3.1 thật dùng cũng không ưng ý bằng 3.1 nhưng không thấy lỗi
     
  14. VuKhiem

    VuKhiem Member

    Tham gia:
    10/4/11
    Bài viết:
    128
    Được thích:
    7
    Mình dùng Q10, cũng nóng máy và nhanh hết pin quá trời.
     
Đang tải...