Xin giúp đỡ - Z10 tự dưng không lên nguồn

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi riyrayron, 6/12/13.

Chia sẻ trang này

  1. bùiđăng

    bùiđăng Member

    Tham gia:
    23/6/14
    Bài viết:
    50
    Được thích:
    8
    BB Model:
    z10
    Buồn thật z10 của mình cũng không lên nguồn . Để xem bb bảo hành thế nào:(
     
  2. ITdhpd

    ITdhpd Active Member

    Tham gia:
    18/2/12
    Bài viết:
    853
    Được thích:
    157
    BB Model:
    9000+z30+playbook
    máy của em cũng bị như bác rồi, chỉ lên led đỏ còn lại tối um chả lên tý nào nữa cả. chả biết mang đi đâu sửa nữa đây
     
  3. bùiđăng

    bùiđăng Member

    Tham gia:
    23/6/14
    Bài viết:
    50
    Được thích:
    8
    BB Model:
    z10
    Smartcom chuyển địa điểm làm việc lên Nguyên thị minh khai rồi
     
  4. hptc

    hptc Member

    Tham gia:
    15/6/14
    Bài viết:
    41
    Được thích:
    21
    BB Model:
    9700
    Hàng dựng rồi
     
  5. giosongduong

    giosongduong Active Member

    Tham gia:
    30/6/11
    Bài viết:
    547
    Được thích:
    219
    BB Model:
    8120
    Smartcom cũng bị chết nữa. Không riêng gì hàng dung dau
     
  6. crayon

    crayon New Member

    Tham gia:
    26/7/13
    Bài viết:
    15
    Được thích:
    2
    BB Model:
    9000
    mình cũng bị giống bạn, lắp vào không sáng đèn led. tháo pin cắm sắm sạc sáng đèn led.
    bạn sửa hay bán xác dzậy.
     
  7. bùiđăng

    bùiđăng Member

    Tham gia:
    23/6/14
    Bài viết:
    50
    Được thích:
    8
    BB Model:
    z10
    Mình đi bảo hành
     
  8. singom

    singom New Member

    Tham gia:
    18/5/12
    Bài viết:
    5
    Được thích:
    0
    BB Model:
    9630
    Giống y pác này! hóng cao nhân giúp đỡ!
     
  9. bùiđăng

    bùiđăng Member

    Tham gia:
    23/6/14
    Bài viết:
    50
    Được thích:
    8
    BB Model:
    z10
    Em up rom mới ok rồi.
     
Đang tải...