Wipe máy BB Z10 -001 mất hơn một ngày vẫn chưa xong ?

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi thuydu1412, 29/12/15.

Chia sẻ trang này

  1. thuydu1412 New Member
    BB Model:
    BB Z10 - 001

    Tham gia:
    29/12/15
    Số bài viết:
    3
    Được thích:
    0
    Mọi người giúp dùm em với. Con BB Z10 -001 của em hôm nay wipe, từ 6h sáng tới hơn 17h30 vẫn chỉ được 96%... gần 30p-1h nó mới nhích được 1%. Ai chỉ em với, em không biết có phải bình thường nó vẫn vậy hay sao, lần trước em wipe chỉ khoảng hơn 30p. Ai chỉ em cách giải quyết với
     
    Tags:
  2. CôngHuy

    CôngHuy Active Member

    Tham gia:
    27/3/15
    Bài viết:
    315
    Được thích:
    54
    BB Model:
    z10 001
    Tháo pin ra bỏ vào vài lần cho nó hiện lỗi rồi autoload lại nhá bạn
     
    thuydu1412 thích bài này.
  3. mndat175

    mndat175 Active Member

    Tham gia:
    21/10/14
    Bài viết:
    236
    Được thích:
    34
    BB Model:
    Z10
    vl cả 1 ngày, sao k autoload đi thím
     
    thuydu1412 thích bài này.
  4. thuydu1412

    thuydu1412 New Member

    Tham gia:
    29/12/15
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    BB Z10 - 001
    Tới giờ là 2 ngày, mà nó mới được 98%, gần 8-9h nó mới nhích được 1%, em chưa biết cách autoload ra sao cả. Vậy là nó có bị sao không các bác ?
     
  5. Trần Văn Lộc

    Trần Văn Lộc Active Member

    Tham gia:
    22/4/13
    Bài viết:
    539
    Được thích:
    129
    BB Model:
    Z10 9900
    Không biêt autoload thì bạn cắm vào máy tính kết nối với bblink cho nó chạy là ok!
     
  6. thuydu1412

    thuydu1412 New Member

    Tham gia:
    29/12/15
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    BB Z10 - 001
    giờ mình gỡ pin ra, lắp lại, cắm vào máy cho bb link chạy hả các bác?
     
  7. CôngHuy

    CôngHuy Active Member

    Tham gia:
    27/3/15
    Bài viết:
    315
    Được thích:
    54
    BB Model:
    z10 001
    Bác lấy pin ra bỏ vào vài lần cho nó hiện lỗi rồi mới dùng bblink reload lại được nhá. Nó k hiện lỗi hoặc đèn k nháy đỏ thì bblink k nhận đâu
     
    thuydu1412 thích bài này.
  8. Trần Văn Lộc

    Trần Văn Lộc Active Member

    Tham gia:
    22/4/13
    Bài viết:
    539
    Được thích:
    129
    BB Model:
    Z10 9900
    Đúng rồi, bạn thử luôn đi! Thao pin ra để một lúc cho máy mát đã nhé, rồi lắp lại cắm cáp vô máy tính
     
    thuydu1412 thích bài này.
  9. matmeo7979

    matmeo7979 New Member

    Tham gia:
    4/5/11
    Bài viết:
    11
    Được thích:
    0
    BB Model:
    Q10
    Máy PP hay Classic thì sao mà tháo pin đây hả mấy pác
     
  10. matmeo7979

    matmeo7979 New Member

    Tham gia:
    4/5/11
    Bài viết:
    11
    Được thích:
    0
    BB Model:
    Q10
    Máy PP hay Classic thì sao mà tháo pin đây hả mấy pác
     
  11. khaisilk1910

    khaisilk1910 Moderator

    Tham gia:
    17/2/11
    Bài viết:
    4.477
    Được thích:
    2.076
    BB Model:
    Z30 + Pearl 8120
    Chờ nó hết pin đi.
     
  12. matmeo7979

    matmeo7979 New Member

    Tham gia:
    4/5/11
    Bài viết:
    11
    Được thích:
    0
    BB Model:
    Q10
    úi trời @@
    Không có cách nào khác à bác ?
     
  13. newphysic

    newphysic New Member

    Tham gia:
    19/1/12
    Bài viết:
    19
    Được thích:
    2
    BB Model:
    8520
    Tìm bản khác cũ hơn đi ( bản nào mà trc bạn auto thành công ấy. Sau đắy ok rồi thì tìm 1 link khác cái bản bạn muốn up. Mình trc cũng bị như thế, mất 2 ngày k có máy dùng, cứ đinh ninh wipe tí xong:(
     
  14. Trần Văn Lộc

    Trần Văn Lộc Active Member

    Tham gia:
    22/4/13
    Bài viết:
    539
    Được thích:
    129
    BB Model:
    Z10 9900
    Bạn nhấn tổ hợp phím Nguồn + Phím Volume down nhé!
     
Đang tải...