Vấn đề Gmail và Wifi cần trợ giúp gấp!!!

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi Caravela, 21/2/14.

Chia sẻ trang này

  1. Caravela Member
    BB Model:
    z10 and bold 9000

    Tham gia:
    31/10/12
    Số bài viết:
    108
    Được thích:
    9
    Xin chào các anh em trên diễn đàn.
    Con Z10 của em tự nhiên hôm qua không check được mail mới nữa, Em đang dùng bản 10.2.1.2141, khi mới up room xong thì vẫn nhận mail bình thường. Tình trạng tương tự như thế này cũng mới bị 1 lần rồi, lúc đó là os 10.2.1.1925 (bản leak) và từ lúc mua về được tầm hơn 1 tháng thì ok nhưng rồi cũng không nhận được mail nữa. Tóm lại là cả 1925 và 2141 đều có một lỗi là đang nhận mail bình thường rồi tự nhiên không nhận được nữa.
    Em đã vào kiểm tra cài đặt trong tài khoản mail thì nó báo là chưa kết nối. Từ hồi mua con này nhiều lúc bực quá. Hồi mới mua về wifi ngon lành,nhưng khi lên bản 2141 thì wifi lúc nào cũng báo connection-limited. Trong khi đó mấy con ip với LG của mấy đứa em cùng phòng làm việc nó cứ wifi lướt nét ầm ầm rồi trêu mình máy cùi. Nó bảo bb cùi mới ức chứ. Nhờ các huynh trên diễn đàn giúp em vụ này với chứ mua con này chưa được bao lâu mà nó trục trặc nhiều quá. (Z10-100-004 vezizon)
     

    Các file đính kèm:

    Tags:
  2. sev3n_k3n

    sev3n_k3n Active Member

    Tham gia:
    29/11/13
    Bài viết:
    443
    Được thích:
    120
    BB Model:
    Q10 + Z10 + PB
    lỗi wifi nhiều người nói rồi mà bạn bạn tìm trên diễn đàn có bài của anh vnbb đấy
     
    Caravela thích bài này.
  3. hoaphus

    hoaphus Member

    Tham gia:
    7/7/13
    Bài viết:
    38
    Được thích:
    16
    BB Model:
    Z10

    1. Vấn đề Gmail, bạn bấm vào tài khoản Gmail chưa kết nối trong cài đặt. Nó hiện ra phần chỉnh sửa thông tin tài khoản, bạn đừng thay đổi gì cả, chỉ cần bấm nút Save để nó kết nối lại. Nếu nó vẫn báo lỗi thì xóa đi rồi thêm lại.

    2. Vấn đề wifi bạn có thể vào hai đường dẫn phía dưới để tham khảo

    Lỗi "Wi-fi Connection Limited" trên 10.2.1.x

    [Tips] Xử lý lỗi trên Router Wifi TP-Link khi BB10 kết nối

    Chúc bạn thành công để khè lại mấy đứa bạn ;)
     
    Caravela thích bài này.
  4. Caravela

    Caravela Member

    Tham gia:
    31/10/12
    Bài viết:
    108
    Được thích:
    9
    BB Model:
    z10 and bold 9000
    Xin cảm ơn các bạn!
    Mình đã save lại thông tin Gmail như bạn hướng dẫn và đã ok. Nhưng mà vẫn lo vì sợ mấy hôm nữa nó lại dở chứng. Bạn có biết nguyên nhân tại sao lại như vậy không?
    Còn về vấn đề wifi thì mình đã đọc bài của bác vnbb rồi nhưng mà chưa hiểu lắm @@. Vì wifi phòng làm việc của mình kết nối thông qua 1 máy chủ của công ty.Như vậy phải chỉnh thông số ở máy chủ à? Phải nghiên cứu thêm vụ này đã,chứ có wifi khỏe mà toàn phải dùng 3G. Bực thật.
     
    hoaphus thích bài này.
  5. hoaphus

    hoaphus Member

    Tham gia:
    7/7/13
    Bài viết:
    38
    Được thích:
    16
    BB Model:
    Z10
    1. Vấn đề Gmail thì mình không biết nguyên nhân. Mình chỉ bị trường hợp gần giống bạn, của mình là lỗi đồng bộ danh bạ Gmail. Nó cũng hiện là không kết nối trong cài đặt tài khoản, nhưng sau vài lần kết nối lại thì tự nhiên nó ổn định và không mất kết nối nữa. Không hiểu tại sao luôn :oops:.

    2. Bạn chỉ cần sửa cục phát wifi thôi nhé, không cần phải sửa cả máy chủ đâu :confused:. Theo như bài [Tips] Xử lý lỗi mà mình gửi cho bạn thì lỗi do cục phát wifi, bạn xem #1 trong bài đó sẽ thấy hướng dẫn chi tiết. Nếu wifi của công ty chắc phải nhờ đến phòng kỹ thuật làm chứ sợ mình không tự làm được đâu. ;)
     
    Caravela thích bài này.
Đang tải...