Vấn đề cài đặt thời gian lên 2099 của BolD 9780. Cần giúp đỡ!

Thảo luận trong 'BlackBerry Bold' bắt đầu bởi phanthanhhen, 1/4/12.

Chia sẻ trang này

  1. phanthanhhen New Member
    BB Model:
    9780

    Tham gia:
    10/3/12
    Số bài viết:
    10
    Được thích:
    0
    Các Huynh ơi! cho em hỏi tý!
    em đang tiến hành cài phần mềm Shorcutme, mà cài phần mềm này thì phải chỉnh thời gian là năm 2099 nhưng trong khi đó BolD 9780 chỉ chỉnh được tới năm 2098 ah, sao bây giờ đây các Bác.....
     
    Tags:
  2. quangtrong

    quangtrong Active Member

    Tham gia:
    2/2/12
    Bài viết:
    104
    Được thích:
    43
    BB Model:
    Z10-001 + 9780
    thì cứ chỉnh nình thường nhá, miễn sao nó lớn hơn năm hiện tại là đc :)
     
  3. u_username_e

    u_username_e Member

    Tham gia:
    5/7/11
    Bài viết:
    75
    Được thích:
    10
    BB Model:
    9780
    98 cũng được mà bác, mình có dùng được đến khi đấy đâu = =
     
Đang tải...