Update qua OTA xong bị mất sóng !

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi fangy, 20/2/15.

Chia sẻ trang này

  1. fangy Member
    BB Model:
    Z10

    Tham gia:
    13/11/14
    Số bài viết:
    32
    Được thích:
    45
    Các bác cho em hỏi chút ạ, em dùng Z10 002 , vừa update OTA xong mà không nhận sóng, camera thì cứ báo đợi nguồi này nọ. Ngày trước em đã thử up mấy bản leak mà cũng bị lỗi tương tự. Tưởng là do leak nó thế , ai ngờ off cũng vậy. Nản

    Các bác giúp em với. Em dùng 10.2 thì ngon, ko vấn đề gì cả
     
    Tags:
    THANHDATNHUY thích bài này.
  2. lopmam

    lopmam Active Member

    Tham gia:
    18/6/12
    Bài viết:
    850
    Được thích:
    238
    BB Model:
    BlackBerry z10 stl 2
    Chắc máy của bạn k thích 10.3 rầu. Vui thôi. Cài lại rom đi. Mình o ta xong bt mọi thứ
     
  3. fangy

    fangy Member

    Tham gia:
    13/11/14
    Bài viết:
    32
    Được thích:
    45
    BB Model:
    Z10
    Pro nào vào giúp em với ạ
     
  4. Trần Văn Lộc

    Trần Văn Lộc Active Member

    Tham gia:
    22/4/13
    Bài viết:
    542
    Được thích:
    129
    BB Model:
    Z10 9900
    Của mình 0001 cũng tất cả bình thường!
     
  5. kubin2984

    kubin2984 New Member

    Tham gia:
    26/12/14
    Bài viết:
    9
    Được thích:
    2
    Wipe lại máy xem còn lỗi ko bác :D
     
  6. reevemax

    reevemax Member

    Tham gia:
    5/7/11
    Bài viết:
    80
    Được thích:
    26
    BB Model:
    Passport Silver
    Wipe may lai xem sao ban!
     
  7. bitis06

    bitis06 Well-Known Member

    Tham gia:
    8/10/11
    Bài viết:
    1.292
    Được thích:
    601
    BB Model:
    CLASSIC+PASSPORT.
    Lỗi này mình đã từng gặp! Không phải bản leak nào cũng bị đâu, có bản bị, có bản ko bị. Chịu khó download và thử các bản , sẽ có bản được thôi! Hoặc đợi file autoload của bản Offical mới nhất này và thử úp xem sao. ( cái lỗi này khi úp xong, ngay phần cài đặt ban đầu mà simcard không connect mạng, cứ quay search mãi thì có như lỗi luôn rồi! )
    Camera thì cứ báo đợi thiết bị của bạn nguội đã! Hehe. con cái lỗi nguy hiểm là ko nhận sạc, dẫn đến hết pin!

    FROM CLS
     
  8. Karenvnn

    Karenvnn Member

    Tham gia:
    10/2/12
    Bài viết:
    90
    Được thích:
    14
    BB Model:
    8700
    hầu như mình thấy ai dùng z10-002 cũng bị như này, mình là một trong số đó :)), lỗi hệ thống rồi :))
     
  9. starofsky

    starofsky Member

    Tham gia:
    16/2/11
    Bài viết:
    87
    Được thích:
    14
    mình 004 mới lên 10.3.1.1581 và bị 2 hiện tường giống bạn :((
     
    avid_love246 thích bài này.
  10. matico_9360

    matico_9360 New Member

    Tham gia:
    11/10/14
    Bài viết:
    2
    Được thích:
    0
    BB Model:
    9360
    mình z10-002 cũng bị. Rầu thúi ruột. Trước leak nào cũng bị.Hi vọng official ai ngờ :(
     
  11. cloudydj

    cloudydj New Member

    Tham gia:
    26/12/12
    Bài viết:
    13
    Được thích:
    2
    BB Model:
    BlackBerry Passport
    Em đang bị y như bác này tả, giờ em chả biết thế nào nữa, tết tư mà buồn chả muốn đi đâu [-(
     
  12. newbb10

    newbb10 New Member

    Tham gia:
    18/9/13
    Bài viết:
    20
    Được thích:
    2
    BB Model:
    z10
    Có ai xử lý thành công vụ update qua OTA bị lỗi chưa? em không muốn wipe lại máy, huhu :(
     
  13. fangy

    fangy Member

    Tham gia:
    13/11/14
    Bài viết:
    32
    Được thích:
    45
    BB Model:
    Z10
    wipe cũng không ăn thua nhé. Về 10.2 đi
     
  14. matico_9360

    matico_9360 New Member

    Tham gia:
    11/10/14
    Bài viết:
    2
    Được thích:
    0
    BB Model:
    9360
    rầu quá. Vấn đề nằm ở OS chứ không phải device rồi :(
     
  15. meo_mup

    meo_mup Active Member

    Tham gia:
    23/1/14
    Bài viết:
    148
    Được thích:
    61
    BB Model:
    Z10
    Con Z10 cũ của mình chạy 10.3.1 chả bị lỗi gì (trừ các lỗi vặt của ROM), ngon lành. Phải chăng là do máy :-?
     
  16. avid_love246

    avid_love246 Member

    Tham gia:
    8/11/12
    Bài viết:
    57
    Được thích:
    4
    BB Model:
    curve 8520
    cũng 2 lỗi như mọi người. nản quá.
     
  17. giosongduong

    giosongduong Active Member

    Tham gia:
    30/6/11
    Bài viết:
    547
    Được thích:
    219
    BB Model:
    8120
    Có bác nào ở dalat mà có rom Z10 001 10.2 không cho em nhờ up lại với. 10.3 lỗi quá
     
  18. hoangthanhht1

    hoangthanhht1 Member

    Tham gia:
    17/7/14
    Bài viết:
    73
    Được thích:
    17
    BB Model:
    z10
    002 của mình có bị đâu
     
  19. THANHDATNHUY

    THANHDATNHUY Well-Known Member

    Tham gia:
    16/7/12
    Bài viết:
    891
    Được thích:
    396
    BB Model:
    9900-8700
    XÁC NHẬN 1 CON 02 LÊN 10.3.1 OTA LỖI NHƯ BẠN CHỦ TOPIC MÔ TẢ. ĐANG KÉO 10.2.1 VỀ UP THỬ
     
  20. fangy

    fangy Member

    Tham gia:
    13/11/14
    Bài viết:
    32
    Được thích:
    45
    BB Model:
    Z10
    Về 10.2 lại bình thường ấy mà bác
     
    THANHDATNHUY thích bài này.
Đang tải...