[UPDATE] Lenspresso v1.1 - 20 hiệu ứng hình ảnh trên BlackBerry

Thảo luận trong 'Phần mềm BlackBerry' bắt đầu bởi wetfoot, 29/4/11.

Chia sẻ trang này

  1. xtreme41

    xtreme41 New Member

    Tham gia:
    3/9/11
    Bài viết:
    0
    Được thích:
    0
    BB Model:
    bold 9000
    Re: Lenspresso v1.0.0 - 17 hiệu ứng hình ảnh trên BlackBerry

    :D :D :D :D :D :D
     
  2. hoanglove8x

    hoanglove8x Member

    Tham gia:
    26/11/11
    Bài viết:
    81
    Được thích:
    59
    BB Model:
    PB + Z10 + Passport
    Re: Lenspresso v1.0.0 - 17 hiệu ứng hình ảnh trên BlackBerry

    Update v1.1 cho các bác nhé :D
    Version này có đến 20 hiệu ứng, có icon ngoài màn hình, không còn chạy ngầm nữa, và load lens nhanh hơn so với V1.0 :-bd
    Download OTA: http://goo.gl/OW9j3
     
  3. leetran72

    leetran72 Active Member

    Tham gia:
    13/11/11
    Bài viết:
    601
    Được thích:
    130
    BB Model:
    9700
    Re: Lenspresso v1.0.0 - 17 hiệu ứng hình ảnh trên BlackBerry

    Biij lỗi Lang.Java.Error là sao các bác nhẩy? Chạy được đúng lần đầu :((
     
  4. wetfoot

    wetfoot Super Moderator

    Tham gia:
    4/1/11
    Bài viết:
    4.231
    Được thích:
    1.075
    BB Model:
    BlackBerry Passport
    Re: Lenspresso v1.0.0 - 17 hiệu ứng hình ảnh trên BlackBerry

    Mời anh em cafe sáng với Lenspresso v1.1

    [​IMG]
     
  5. dang_quang

    dang_quang Member

    Tham gia:
    2/3/11
    Bài viết:
    81
    Được thích:
    2
    Re: Lenspresso v1.0.0 - 17 hiệu ứng hình ảnh trên BlackBerry

    Mình vẫn bị chạy ngầm. Làm thế nào hả bác ???

    [ Posted by Mobile Device ] [​IMG]
     
  6. tabbykaty

    tabbykaty New Member

    Tham gia:
    7/2/12
    Bài viết:
    27
    Được thích:
    0
    BB Model:
    9630
    mình dùng bold 9000
    dùng room ISL 9000 v8 sao mình cài vào chỉ thay đổi hiệu ứng cái ảnh đầu tiên thôi vậy bác wetfoot, đến cái ảnh thử hai là mình không dùng được lensperess "mở ảnh thứ 2 bấm menu/lenspress" thì chẳng có tác dụng ji cả :(( :-o
     
  7. garungns

    garungns New Member

    Tham gia:
    6/7/12
    Bài viết:
    19
    Được thích:
    10
    BB Model:
    Z10
    :( Em cũng bị lỗi Lang.Java.Error :( bác nào fix lại dùm với, dùng được đúng có 1 lần là tịt luôn =((
     
  8. anhtrung1234

    anhtrung1234 Well-Known Member

    Tham gia:
    9/2/11
    Bài viết:
    1.024
    Được thích:
    174
    BB Model:
    Z30
    Bản 1.1 hình như lỗi...trước cài cũng chạy đc 1 lần rồi tịt,anh em quay lại 1.0 dùng vô tư nhé.

    [ Posted by Mobile Device ] [​IMG]
     
  9. trinhho

    trinhho New Member

    Tham gia:
    7/1/13
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    9700
    link bị lỗi hay sao mà e load về không được bác ơi
     
Đang tải...