Up lên 10.2.1.1055 cho Z10 STL100-4 không có biểu tượng backberry ở cột sóng :(

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi qtri_nguyen, 18/11/13.

Chia sẻ trang này

  1. qtri_nguyen New Member
    BB Model:
    9810

    Tham gia:
    27/4/12
    Số bài viết:
    3
    Được thích:
    0
    Tình hình là em vừa lấy máy hôm thứ 7, dùng rom 10.1.0.2039, vẫn dùng BBM bình thường có cái hình blackberry ở cạnh sóng, (trước đây mình dùng 9810 với gói BBU) . Hôm nay máu quá lên 2.1.1055 với anh em coi sao, moi thứ ok hết, trừ chuyện mạng anh em ah.

    Chỉ hiên chữ 3g, H+ , ko có hiện cái biểu tượng, BBM thÌ cứ sending, ko thấy nó tới, :( mail công ty thì ko nó sync về nhanh như lúc trước :(. Mình đã thử khởi động, tắt máy tháo sim, nhắn tin đăng ký lại BBU mà nó báo gói cước của mình vẫn còn hiệu lực.

    Các bác chỉ dùm mình với, hay em fai quay lại 10.1 thật sao?

    p/s : Khi mình up xong thì ko dùng được camera, mình fai cài camera.bar vào, ko biết có ảnh hưởng ji không ta
     
    Tags:
  2. whoami1984

    whoami1984 New Member

    Tham gia:
    30/11/11
    Bài viết:
    11
    Được thích:
    4
    BB Model:
    9700
    Wipe máy rồi up rom lại thử đi bác
     
  3. qtri_nguyen

    qtri_nguyen New Member

    Tham gia:
    27/4/12
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    9810
    Mình làm được rồi bạn, wipe máy lại, vẫn để 2.1, mọi thứ dùng ok hết. Chưa thấy lổi lầm ji cả, có điều là sạc bằng cục sạc gốc thì cứ 97%, mà cắm sạc máy tính lên được 100%, hic
     
  4. ledanghai

    ledanghai Member

    Tham gia:
    14/12/11
    Bài viết:
    92
    Được thích:
    36
    BB Model:
    pear 8100
    Bạn dùng mạng di động gì vậy?? Mình cũng dùng stl04, sim mobi sinh viên, duyệt Web bằng wifi thì OK, nhưng chuyển qua 3g/4g thì nó hiện chữ thường không kèm biểu tượng bb và không duyệt web được. Mình đã wipe máy, nhưng vẫn không được. Bạn dùng đk bis hay tinh chỉnh j mà duyệt Web bằng 3g được vậy!!!! Hic
     
Đang tải...