Trình duyệt Z10 không chạy vào trang mobile

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi izal, 1/7/14.

Chia sẻ trang này

  1. izal Well-Known Member
    BB Model:
    6S Z30

    Tham gia:
    1/7/12
    Số bài viết:
    2.299
    Được thích:
    1.403
    Các bác đã ai bị tình trạng vào các trang như dantri, google,... mà nó không nhảy vào trang mobile, cứ như ở Desktop Mode (không bật Desktop Mode), 2 con máy dùng cùng 1 bản rom, máy em chạy bình thường nhưng máy ông sếp lại bị thế :(
     
    Tags:
  2. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.537
    Được thích:
    18.732
    BB Model:
    Passport
    Bạn clear cache trên trình duyệt đi xem sao
     
  3. izal

    izal Well-Known Member

    Tham gia:
    1/7/12
    Bài viết:
    2.299
    Được thích:
    1.403
    BB Model:
    6S Z30
    Đã thử clear cache, cookie, history, restart các kiểu con đà điểu rồi.
     
  4. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.537
    Được thích:
    18.732
    BB Model:
    Passport
    Vào bbvietnam có chuyển sang giao diện mobile không? :)
     
  5. izal

    izal Well-Known Member

    Tham gia:
    1/7/12
    Bài viết:
    2.299
    Được thích:
    1.403
    BB Model:
    6S Z30
    Lão ấy đi mất rồi, lát mình vào thử rồi sẽ báo lại nhé !
     
  6. izal

    izal Well-Known Member

    Tham gia:
    1/7/12
    Bài viết:
    2.299
    Được thích:
    1.403
    BB Model:
    6S Z30
    Suốt mấy ngày không xử lý được, tự nhiên bây giờ lại ngon lành =)) Close thớt giùm em với nhé :D
     
  7. giosongduong

    giosongduong Active Member

    Tham gia:
    30/6/11
    Bài viết:
    546
    Được thích:
    219
    BB Model:
    8120
    Còn mình thì trang bị trang không, m.tuoitre.vn là đang bị
     
Đang tải...