[Tips] Xử lý lỗi trên Router Wifi TP-Link khi BB10 kết nối

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi vnbb, 13/2/14.

Chia sẻ trang này

  1. Cassiopeia18

    Cassiopeia18 New Member

    Tham gia:
    27/1/14
    Bài viết:
    13
    Được thích:
    2
    BB Model:
    9300 + Z10
    Không được anh ơi. Em vào địa chỉ 0.1 thì nó cứ load rồi hiện ra kết nối hết thời gian (phản hồi quá lâu)
     
  2. izal

    izal Well-Known Member

    Tham gia:
    1/7/12
    Bài viết:
    2.301
    Được thích:
    1.404
    BB Model:
    6S Z30
    Vậy bạn xem địa chỉ IP của bạn đang là gì?
     
  3. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.573
    Được thích:
    18.764
    BB Model:
    Passport
    Bạn vào cái tab Interface xem có mục Wifi hay Wireless gì không nhé
     
  4. izal

    izal Well-Known Member

    Tham gia:
    1/7/12
    Bài viết:
    2.301
    Được thích:
    1.404
    BB Model:
    6S Z30
    Của bạn ý là Modem thường mà, đâu phải Wireless Modem :D
     
  5. phocoi

    phocoi Member

    Tham gia:
    6/8/11
    Bài viết:
    39
    Được thích:
    19
    BB Model:
    BlackBerry Passport
    Giờ ngẫm lại đúng là kể từ khi dùng Z10 mạng nhà mình lởm hẳn, đặc biệt là vào buổi tối (khi mình đi làm về). Tưởng con TPLink bị hỏng nên mới thay sang con Linksys được gần tháng, thấy không bị lỗi mạng nữa nên càng chắc con TPLink bị hỏng. May mà chưa vứt đi. Để tối về config lại xem sao. Tks bác chủ vnbb nhé!
     
  6. thanhhanhlove

    thanhhanhlove Active Member

    Tham gia:
    6/8/11
    Bài viết:
    181
    Được thích:
    44
    BB Model:
    8830
    Cửa mình sau khi dùng 3 ngày rẻset 10 lan thi gio ko vao được nua.

    tanthang.net vest trẻ. complet nam. 54 khâm thiên. hà nội
     
  7. thanhhanhlove

    thanhhanhlove Active Member

    Tham gia:
    6/8/11
    Bài viết:
    181
    Được thích:
    44
    BB Model:
    8830
    Chac phải gọi viettel den. Cai nay benh giong con sony arc s trc đây của mình. Riêng BlackBerry bold 9000,9900 thì ko bị. BlackBerry 9800 z10 thi bị

    tanthang.net vest trẻ. complet nam. 54 khâm thiên. hà nội
     
  8. tiyun

    tiyun Member

    Tham gia:
    13/1/13
    Bài viết:
    32
    Được thích:
    23
    BB Model:
    9860
    cảm ơn bạn nhiều!
     
  9. thanhhanhlove

    thanhhanhlove Active Member

    Tham gia:
    6/8/11
    Bài viết:
    181
    Được thích:
    44
    BB Model:
    8830
    vnbb

    co' vẻ bắt bệnh của bạn chưa chính xác.

    mình vẫn để mix bgn

    nhưng rút dây cong Wan của router, cắm vào Lan của Router

    tức là dây từ Moderm cắm thẳng vào lan của Router chứ ko cắm vào cong Wan như trưoc'.

    Kết quả: từ sáng đến gio` ko bị chết Wifi 1 phát nào.
    nhưng lạ là máy tính ko truy cập đc vào router qua địa chỉ 192.168.0.1 nữa, chỉ vào đc Moderm 192.168.1.1

    bệnh này chỉ xảy ra voi' Router TPlink, bb 9800 và Z10 nặng nhất.
    Ngoai` ra con` Sony Arc S nữa. dùng Android 2.3 thì ko sao lên 4.0 thì y như Z10 bây gio`
     
  10. MrStar1102

    MrStar1102 Active Member

    Tham gia:
    30/12/11
    Bài viết:
    358
    Được thích:
    95
    BB Model:
    8320 9900 9780 Q10
    Bác rút cổng wan ra rồi thì làm sao mà vào được modem, bác chỉ có thể vào được router thôi
     
  11. thanhhanhlove

    thanhhanhlove Active Member

    Tham gia:
    6/8/11
    Bài viết:
    181
    Được thích:
    44
    BB Model:
    8830
    Mình ko vào đc route vẫn vào được modem

    tanthang.net vest trẻ. complet nam. 54 khâm thiên. hà nội
     
  12. thanhhanhlove

    thanhhanhlove Active Member

    Tham gia:
    6/8/11
    Bài viết:
    181
    Được thích:
    44
    BB Model:
    8830
    uploadfromtaptalk1392463492257.

    tanthang.net vest trẻ. complet nam. 54 khâm thiên. hà nội
     
    MrStar1102 thích bài này.
  13. thanhhanhlove

    thanhhanhlove Active Member

    Tham gia:
    6/8/11
    Bài viết:
    181
    Được thích:
    44
    BB Model:
    8830
    Mà con z10 chụp flash yếu kém nhỉ

    tanthang.net vest trẻ. complet nam. 54 khâm thiên. hà nội
     
  14. Cassiopeia18

    Cassiopeia18 New Member

    Tham gia:
    27/1/14
    Bài viết:
    13
    Được thích:
    2
    BB Model:
    9300 + Z10
    Ơ. Cái của mình wireless router, model TL-WR740N, Ờ dưới cũng ghi rõ ràng là 150Mbps wireless N router mà.
    Không có, chỉ có thế này thôi.
     

    Các file đính kèm:

  15. thanhhanhlove

    thanhhanhlove Active Member

    Tham gia:
    6/8/11
    Bài viết:
    181
    Được thích:
    44
    BB Model:
    8830
    model TL-WR740N= cái của mình, cắm và0 Wan thì ngày reset 5-8 lần

    cắm và0 Lan thì 0k ngay
     
  16. MrStar1102

    MrStar1102 Active Member

    Tham gia:
    30/12/11
    Bài viết:
    358
    Được thích:
    95
    BB Model:
    8320 9900 9780 Q10
    Ồ. Vậy thì lúc này cái nó chỉ như cái switch thôi =.=
    Cái đấy là modem bác ạ, còn muốn vào config router thì bác vào xem gateway của wifi bác và gõ dòng đấy vào browser nhé
     
  17. thanhhanhlove

    thanhhanhlove Active Member

    Tham gia:
    6/8/11
    Bài viết:
    181
    Được thích:
    44
    BB Model:
    8830
    vâng đon giản vậy và hết bệnh luon. mình bật tắt Wifi đt mấy lần ko bị lại
     
  18. izal

    izal Well-Known Member

    Tham gia:
    1/7/12
    Bài viết:
    2.301
    Được thích:
    1.404
    BB Model:
    6S Z30
    Ý mình là cái màn hình bạn đang vào chính là màn hình của con modem chứ không phải của con wifi :D
     
  19. discodisco

    discodisco Active Member

    Tham gia:
    30/9/11
    Bài viết:
    100
    Được thích:
    31
    BB Model:
    9000 Q5
    Theo mình thì FW tplink ko thích ứng với BB10 ,mấy hôm con TPlink 741 nhà mình cũng lăn đùng ra phải rs ko hiểu vì sao up sang FW DD-WRT thì lại ngon , mỗi tội hơi khó sử dụng
    [​IMG]
     
    MrStar1102 thích bài này.
  20. MrStar1102

    MrStar1102 Active Member

    Tham gia:
    30/12/11
    Bài viết:
    358
    Được thích:
    95
    BB Model:
    8320 9900 9780 Q10
    Confirm là ngon nghẻ :D, bác k nhắc em cũng quên, up fw chạy mượt mà :P
     
Đang tải...