Thắc mắc về phím tắt tin nhắn cho em BÉO ^^

Thảo luận trong 'BlackBerry Bold' bắt đầu bởi pisces232, 5/6/11.

Chia sẻ trang này

  1. pisces232 Active Member
    BB Model:
    Bold 9900 + Z10

    Tham gia:
    3/6/11
    Số bài viết:
    256
    Được thích:
    76
    Em đang dùng béo room 1049
    Em có 1 thắc mắc nhỏ mong các pro giải đáp giùm với ạ
    Trước e dùng các dòng 7290 8700 thì nhấn phím tắt "M" là vào Messenger để đọc tin nhắn, soạn tin, ...
    Nhưng giờ e dùng em béo này thì em lai thấy có 2 ICON là "SMS And MMS" và cái mục "Messenger"
    Thứ nhất là e không hiểu 2 cái icon kia là như thế nào, các pro có thể giải thích cho e với
    Thứ 2 là khi em dùng phím tắt "M" thì toàn vào mục "Messenger" mà các tin nhắn nó toàn nằm trong mục "SMS And MMS"
    muốn đọc tin thì lại phải dùng trackball lằng nhằng lắm. Các pác chỉ e cách khắc phục với ạ
    Thank các pác nhìu ^^
     
    Tags:
  2. Admin

    Admin Administrator

    Tham gia:
    4/1/11
    Bài viết:
    1.335
    Được thích:
    426
    Bạn vào Messages, nhấn chùm dâu chọn Options, vào tiếp Inbox Setting, đánh dấu ô SMS trong phần Other Message Types

    [ Posted by Mobile Device ] [​IMG]
     
  3. tuanvuctt

    tuanvuctt New Member

    Tham gia:
    5/6/11
    Bài viết:
    7
    Được thích:
    0
    BB Model:
    bold 9000
    em cũng gặp phải cái thắc mắc này, may quá. Cám ơn bác nhiều :-D
     
  4. pisces232

    pisces232 Active Member

    Tham gia:
    3/6/11
    Bài viết:
    256
    Được thích:
    76
    BB Model:
    Bold 9900 + Z10
    :)) em làm ngon rồi hehe. Up cho anh em nào còn thắc mắc ;;)
     
  5. pisces232

    pisces232 Active Member

    Tham gia:
    3/6/11
    Bài viết:
    256
    Được thích:
    76
    BB Model:
    Bold 9900 + Z10
    Thắc mắc nè. Up cho những ai cần :D
     
  6. daminhieu

    daminhieu New Member

    Tham gia:
    11/7/11
    Bài viết:
    17
    Được thích:
    0
    Mình dùng 0S 6 cho nên gõ ấn chữ 'M' là phần search tự tìm những phần có chữ M là hiện ra hết. ko có phần messages nào cả. hix
     
  7. Dry_Dragon

    Dry_Dragon New Member

    Tham gia:
    14/4/11
    Bài viết:
    23
    Được thích:
    1
    BB Model:
    Q10
    Bác phải cài đặt dùng phím tắt trong options của Phone ấy khi đó mới dùng được phím tắt
     
  8. tieuphavuong

    tieuphavuong New Member

    Tham gia:
    5/8/11
    Bài viết:
    4
    Được thích:
    0
    BB Model:
    bold 9000
    không cách nào gộp lại được vậy ha
     
  9. l0n3ly4n93l_8890

    l0n3ly4n93l_8890 New Member

    Tham gia:
    12/4/11
    Bài viết:
    17
    Được thích:
    0
    BB Model:
    9700
    Bạn chọn Option / Display / Home Screen Preferences.... Phần Launch by Tying, bạn chọn thành Application Shortcuts, rồi Save, bây giờ thì khi nhấn ''M'', sẽ hiện ra Messages
    Nếu bạn muốn hiện ra SMS and MMS thì làm giống bạn ''pisces232'' nhé
     
  10. hatom

    hatom Member

    Tham gia:
    3/11/11
    Bài viết:
    231
    Được thích:
    23
    BB Model:
    Z10
     
  11. zerodarling9x

    zerodarling9x New Member

    Tham gia:
    20/7/11
    Bài viết:
    363
    Được thích:
    3
    BB Model:
    Bold 9000
    gộp làm 1 như vậy nếu bạn nào hay nhận + gửi mail sẽ rất khó thống kê
     
  12. kukienx8

    kukienx8 Member

    Tham gia:
    10/1/11
    Bài viết:
    223
    Được thích:
    2
    BB Model:
    Bold 9700 att
    Gộp lại như thế lúc vào SMS cũng nhanh nhưng mà hơi bất tiện. Vì khi vào rồi muốn soạn tin nhắn cho ai đấy, ấn C thì nó lại hiện ra Compose Email :( Sao rim không làm phím tắt cho SMS nhỉ :((
     
  13. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.534
    Được thích:
    18.731
    BB Model:
    Passport
    @kukienx8: Nhấn M => vào Messages; nhấn tiếp Alt+S => vào SMS :D
     
  14. vietleo

    vietleo Member

    Tham gia:
    14/1/12
    Bài viết:
    112
    Được thích:
    1
    BB Model:
    Bold 9000Vod ft. 87G
    May quá! Đúng cái mình đang muốn hỏi!hehe,cảm ơn các bác!

    [ Posted by Mobile Device ] [​IMG]
     
  15. DungSherlock

    DungSherlock Moderator

    Tham gia:
    2/6/11
    Bài viết:
    902
    Được thích:
    114
    BB Model:
    8700+9780+9320+PB
    Bạn chỉnh trong Phone --> Options --> Call Logs chọn None thì sẽ không hiện Call Logs trong Messenger nữa :)

    [ Posted by Mobile Device ] [​IMG]
     
  16. tuananhdtl

    tuananhdtl New Member

    Tham gia:
    10/2/12
    Bài viết:
    1
    Được thích:
    0
    BB Model:
    8800
    các bác cho em hỏi là tại sao em làm giống như bác admin nói, vào trong messager, vào options thì k thấy mục inbox setting. trong options của em chỉ có 3 mục đó là: general options, spell check và s/mime thôi ạ
     
Đang tải...