Thắc mắc về máy test

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi Phùng Chính, 15/9/14.

Chia sẻ trang này

  1. Phùng Chính Member
    BB Model:
    Q10

    Tham gia:
    3/6/14
    Số bài viết:
    81
    Được thích:
    22
    Em chào cả nhà!
    Chẳng là em có vấn đề này cần các cao nhân chỉ giáo. Em dùng Q10 bản 003, đang chạy rom 10.3.0.1130. Máy em khi khởi động lại thì ko bị mất app, ảnh tuy nhiên lại bị mất hết dữ liệu download về. Vậy máy em có phải hàng test ko ạ?
     
    Tags:
  2. BlackBerry Việt Nam

    BlackBerry Việt Nam Active Member

    Tham gia:
    1/9/14
    Bài viết:
    102
    Được thích:
    28
    BB Model:
    BlackBerry Z3
    Bản ROM này hay bị lỗi, thử lên 10.3.1154 hoặc về 10.2 xem sao nhá.
     
  3. B0mb0m.8800

    B0mb0m.8800 Active Member

    Tham gia:
    2/2/12
    Bài viết:
    326
    Được thích:
    93
    BB Model:
    Q10
    chính là nó. mình đang sài máy test đây :D Hy vọng bản offical ra nó ko bị thế nữa. hix
     
  4. khaisilk1910

    khaisilk1910 Moderator

    Tham gia:
    17/2/11
    Bài viết:
    4.479
    Được thích:
    2.077
    BB Model:
    Z30 + Pearl 8120
    Lưu vào thẻ nhớ cũng mất à bạn.
     
  5. Phùng Chính

    Phùng Chính Member

    Tham gia:
    3/6/14
    Bài viết:
    81
    Được thích:
    22
    BB Model:
    Q10
    Mình ko dùng thẻ nhớ! Thấy trên diễn đàn cũng nhiều bạn bị lỗi này! Chẳng lẽ lại nhiều máy test vậy à?
     
  6. calavil

    calavil New Member

    Tham gia:
    26/1/13
    Bài viết:
    9
    Được thích:
    0
    BB Model:
    Z10-002
    z10-004 của em cũng bị lỗi này. về 10.2.1 thì không sao các bác à
     
Đang tải...