(thắc mắc)biểu tượng chọn mạng hơi lạ......

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi nguyenvanthinh1001, 17/12/13.

Chia sẻ trang này

  1. nguyenvanthinh1001 Active Member
    BB Model:
    8700

    Tham gia:
    3/6/13
    Số bài viết:
    473
    Được thích:
    188
    máy mình sau khi reset lại toàn bộ thì khi vào phần chọn các chế độ mạng 2g và 3g, 4g thì thấy không có nữa thay vào đó là có các chế độ chọn sau
    Anh em biết giải thích giùm cái mình đang dùng z10 10.2.1.xxx vnbb, ChangDau...
     

    Các file đính kèm:

    • 2.
      2.jpg
      Kích thước:
      43,3 KB
      Đọc:
      0
    • 1.
      1.jpg
      Kích thước:
      42,6 KB
      Đọc:
      0
    Tags:
  2. ChangDau

    ChangDau I feel lost inside myseft

    Tham gia:
    5/2/11
    Bài viết:
    4.098
    Được thích:
    4.639
    BB Model:
    R-900
    viethungyp :)) ai wipe lại cũng dính hay sao ta?
     
    nguyenvanthinh1001 thích bài này.
  3. Duy Siu Quậy

    Duy Siu Quậy Member

    Tham gia:
    25/11/13
    Bài viết:
    47
    Được thích:
    9
    BB Model:
    Z10
    _GSM2G

    _HSPA+/UMTS là 3G

    _HSPA+/UMTS/GSM là 3G & 2G

    _LTE/HSPA+/UMTS là 4G & 3G

    _LTE/HSPA+/UMTS/GSM là 4G & 3G & 2G

    Cứ nhớ GSM là 2G, UMTS là 3G, HSPA+ là 3,5G, LTE là 4G
     
    nguyenvanthinh1001 thích bài này.
  4. ResearchInMotion

    ResearchInMotion Super Moderator

    Tham gia:
    20/4/11
    Bài viết:
    4.113
    Được thích:
    3.880
    BB Model:
    Nothing
    Wipe without simcard sẽ xảy ra hiện tượng này. Khắc phục bằng cách nhét sim vào và Wipe lại!
     
    nguyenvanthinh1001 thích bài này.
  5. nguyenvanthinh1001

    nguyenvanthinh1001 Active Member

    Tham gia:
    3/6/13
    Bài viết:
    473
    Được thích:
    188
    BB Model:
    8700
    cái này thì mình cũng có thể hiẻu dc các định dạng sóng dc so sánh ngang như thế chỉ thấy lạ là nó khác so với trước restart thôi mà
     
  6. nguyenvanthinh1001

    nguyenvanthinh1001 Active Member

    Tham gia:
    3/6/13
    Bài viết:
    473
    Được thích:
    188
    BB Model:
    8700
    mình vẫn để sim khi restart mà
     
  7. guntx

    guntx MC Phan Anh

    Tham gia:
    23/1/11
    Bài viết:
    2.750
    Được thích:
    753
    BB Model:
    8820 AT-T
    mới wipe máy xong vẫn có sim bị y hệt như này luôn :)) , vì lỗi picture password mới phải wipe.
     
  8. nghia.blackberry

    nghia.blackberry New Member

    Tham gia:
    27/12/11
    Bài viết:
    27
    Được thích:
    1
    BB Model:
    z10
    mình cũng vậy..như vậy có bị sao không ta, có lỗi gì không, mọi người cho ý kiến....cần wipe lại k
     
  9. nguyenvanthinh1001

    nguyenvanthinh1001 Active Member

    Tham gia:
    3/6/13
    Bài viết:
    473
    Được thích:
    188
    BB Model:
    8700
    không ảnh hưởng j đâu bạn Duy Siu Quậy đã giải thích rõ rồi mà
     
    nghia.blackberry thích bài này.
Đang tải...