Text Messages mới không hiển thị trong Hub

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi kidokito, 3/7/13.

Chia sẻ trang này

  1. kidokito Member
    BB Model:
    9900

    Tham gia:
    4/5/12
    Số bài viết:
    40
    Được thích:
    11
    Các bán trong 4rum có ai sử dụng Q10 mà bị tình trạng giống mình không ạ ? Mấy hôm nay máy mình bị tình trạng rất là bực bội. Tin nhắn tới chẳng thấy báo trong Hub và cũng chẳng thấy Notification gì cả. Chỉ trừ khi mình bấm trực tiếp vào đoạn Chat thì sms mới hiện ra nhưng bên ngoài phần hiện thị tất cả khung chat của text messages vẫn hiện nội dung tin nhắn củ. Thỉnh thoảng thì lại báo 1 cái. Mình đã thử up rất nhiều room, mà mỗi khi up thì chỉ nhận đc 1 vài tin nhắn có hiện trong Hub và có báo Notification rồi lại im re thin thít. Trong khi đó, BBM Facebook thì vẫn bình thường. Mình đang rất ức chế với vụ này có bác nào giúp dùm đc không ạ ?
    Cho mình hỏi thêm là Q10 Os gốc là bao nhiêu và bác nào có link không cho mình xin luôn để up thử xem sao chứ bị thế này có SMS mới thì chẳng biết làm sao mà biết được cả
     
    Tags:
  2. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.577
    Được thích:
    18.765
    BB Model:
    Passport
    Thứ nhất bạn cần phải cho biết là đang chạy bản OS nào chứ.

    Thứ 2, bản OS gốc nhiều lỗi nên bạn đừng mong quay lại làm gì. Hiện giờ mình đang dùng bản 10.1.0.4285 khá ổn, không thấy lỗi gì

    P/S: hôm trước cũng có 1 bạn bị lỗi Email và SMS, lý do là up OS bằng Sachibar bị lỗi thiếu module nào đó liên quan đến messages :)
     
    kidokito thích bài này.
  3. kidokito

    kidokito Member

    Tham gia:
    4/5/12
    Bài viết:
    40
    Được thích:
    11
    BB Model:
    9900
    Mình đang sử dụng
    SR : 10.1.0.2309
    Os ver : 10.1.0.2342
    Trước đây mình sử dụng 10.1.0.4285 giống bạn thì đột nhiên bị như thế chứ không phải do mình up room rồi mới bị . Bác nào vào giúp e cái. Có thể do Sim không ạ ?
     
  4. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.577
    Được thích:
    18.765
    BB Model:
    Passport
    Bạn dùng SQN100-3 à? Thử vào Check Update lại xem có thêm gì không
     
  5. kidokito

    kidokito Member

    Tham gia:
    4/5/12
    Bài viết:
    40
    Được thích:
    11
    BB Model:
    9900
    Check không có luôn bác ạ ! mình thấy mấy bác SQN100-3 có update OTA mà mình mới dowgrade xuống để up qua OTA mà cũng không thấy báo gì, mình sài sim Viettel. Mà mình để ý có điều lạ là từ khi mình bị lổi này, khi up room từ autoload thì lúc khởi động máy lần đầu tiên từ 36% đầu thì bình thường, xong tới 37% làm cái vèo xong luôn . Tại mình nhớ mấy lần trc up cho Z10 vs lần up cho Q10 thì lần khởi động đầu tiên vào cũng khá lâu chứ không lẹ như vậy !! Help meeee
     
Đang tải...