Sửa lỗi camera.

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi Nguyễn Chí Việt, 7/9/14.

Chia sẻ trang này

  1. Nguyễn Chí Việt New Member
    BB Model:
    z10

    Tham gia:
    6/9/14
    Số bài viết:
    9
    Được thích:
    2
    Chào các bạn. z10 cua minh bị lỗi camera, khi chuyển sang chế độ quay phim thi cứ quay được 1 lúc lại bị dừng hình..xin hỏi có cách nào khắc phục dc k..mình dung z10 003 mới up lên 10.3.0.1154. thanks.
     
    Tags:
  2. aviaiva

    aviaiva Well-Known Member

    Tham gia:
    14/7/12
    Bài viết:
    1.288
    Được thích:
    1.006
    BB Model:
    Note 5
    bác tách file bar của os thấp hơn lắp vào, dùng dbtool mà tách
     
  3. Nguyễn Chí Việt

    Nguyễn Chí Việt New Member

    Tham gia:
    6/9/14
    Bài viết:
    9
    Được thích:
    2
    BB Model:
    z10
    Os thấp hơn cũng bị lỗi như vậy. Dùng 10.2 cung bị, up len 10.3.0.1052 vẫn bị, giờ up len 1154 cung k khá hơn. Chẳng biết tại cái gì nữa..
     
  4. jimihendrix1411

    jimihendrix1411 Member

    Tham gia:
    6/10/12
    Bài viết:
    35
    Được thích:
    9
    BB Model:
    9900
    biết bệnh này ^^ đi thay camera thôi bác, của bác là 001 phải ko? cứ quay video được 1 lúc là đơ, vẫn chạy thời gian nhưng hình thì tịt.
     
  5. Đặng Kim Quy

    Đặng Kim Quy Member

    Tham gia:
    8/9/14
    Bài viết:
    15
    Được thích:
    39
    BB Model:
    Q10
    Cái này phải đi thay camera rồi chứ không phải tại phần mềm đâu thớt.
     
  6. Nguyễn Chí Việt

    Nguyễn Chí Việt New Member

    Tham gia:
    6/9/14
    Bài viết:
    9
    Được thích:
    2
    BB Model:
    z10
    Đúng là bệnh này..nhưng của em là 003. K có cách nào khác à bác..:(
     
  7. jimihendrix1411

    jimihendrix1411 Member

    Tham gia:
    6/10/12
    Bài viết:
    35
    Được thích:
    9
    BB Model:
    9900
    mình đã bảo bạn mình đi bảo hành, bên smartcom báo thay camera, mấy hôm nữa nhận máy test xem thế nào
     
Đang tải...