Sử dụng UCWeb bị lỗi khi vào vozforums.com (9780)

Thảo luận trong 'BlackBerry Bold' bắt đầu bởi flashx, 20/3/12.

Chia sẻ trang này

  1. flashx Member
    BB Model:
    9780

    Tham gia:
    2/2/12
    Số bài viết:
    33
    Được thích:
    0
    Không hiểu sao mấy ngày hôm nay sử dụng UCWeb mình vào diễn đàn vozforums.com toàn thấy giao diện đen sì. Khi vào mục Chuyện trò linh tinh thì không vào được, thấy một loạt các chữ bên ngoài. Không biết lỗi này là do Voz hay do UCWeb. Có ai bị như thế này ko?
    Mình nghĩ khả năng là do đợt này voz thêm vào quảng cáo ở bên tay phải khiến cho giao diện lỗi khi truy cập trên mobile.
     
    Tags:
  2. echipvina

    echipvina Member

    Tham gia:
    8/3/11
    Bài viết:
    85
    Được thích:
    0
    BB Model:
    9780
    Re: Sử dụng UCWeb bị lỗi khi và vozforums.com (9780)

    Opera mini,Hoặc mặc định làm gì mà không dùng, ^:)^
     
  3. motorolavn

    motorolavn Active Member

    Tham gia:
    17/2/11
    Bài viết:
    191
    Được thích:
    39
    Re: Sử dụng UCWeb bị lỗi khi và vozforums.com (9780)

    Dùng UC vô F17 duyệt theo tab nhanh gọn hơn OP nên ae thích dùng, mình cũng bị lỗi như thế trên UC nên giờ dùng tạm opera.

    [ Posted by Mobile Device ] [​IMG]
     
  4. flashx

    flashx Member

    Tham gia:
    2/2/12
    Bài viết:
    33
    Được thích:
    0
    BB Model:
    9780
    Re: Sử dụng UCWeb bị lỗi khi và vozforums.com (9780)

    Dùng trình duyệt mặc định theo máy chậm như rùa mà lại còn phải zoom. OperaMini cũng chậm hơn UCWeb.

    [ Posted by Mobile Device ] [​IMG]
     
  5. deancruz

    deancruz Member

    Tham gia:
    7/10/11
    Bài viết:
    51
    Được thích:
    6
    BB Model:
    9000
    Cái UC ngon hơn OM nhưng lâu lâu lỗi lại phải chuyển qua OM :sosad:

    // em vẫn vào hóng thread dời mộ đều đều mà thím thớt xem lại nhé :look_down:

    [ Posted by Mobile Device ] [​IMG]
     
Đang tải...