Hỏi Q10 SQN 100-3 thỉnh thoảng không rung-chuông

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi tuanhung1433, 8/5/15.

Chia sẻ trang này

  1. tuanhung1433 Member
    BB Model:
    8700

    Tham gia:
    25/6/11
    Số bài viết:
    117
    Được thích:
    12
    Em đang dùng Q10 rom ..1.1865, cứ mấy ngày lại bị lỗi có cuộc gọi tới nhưng không có rung lẫn chuông, chỉ có đèn led. Restart thì nó bình thường trở lại, em có cài thêm callX để nó rung khi kết nối và ngắt cuộc gọi. Có bác nào từng gặp lỗi như em không nhỉ.
     
    Tags:
    boy_sisi thích bài này.
  2. boy_sisi

    boy_sisi New Member

    Tham gia:
    10/10/14
    Bài viết:
    9
    Được thích:
    0
    Màn hình có hiển thị ko bác?
    E thì gặp tình trạng Q10 để trong túi, thỉnh thoảng cuộc gọi tới màn hình ko hiển thị.
    Có bác nào bị ko? Giúp e phát
    Cám ơn mọi người
     
  3. tuanhung1433

    tuanhung1433 Member

    Tham gia:
    25/6/11
    Bài viết:
    117
    Được thích:
    12
    BB Model:
    8700
    Màn vẫn hiển thị bình thường. Nhưng trên góc kế bên biểu tượng pin lại hiện lên cái chuông gạch chéo. Bữa nào nhận nhiều cuộc gói là thế. May ngồi vp nhìn thấy đèn led chớp chứ chạy ngoài đường là xong.
     
  4. nquoccdt

    nquoccdt New Member

    Tham gia:
    11/2/12
    Bài viết:
    28
    Được thích:
    7
    BB Model:
    Q10
    Máy Q10 của mình bị gì mà chức năng rung bị hư mất, test trên bbve cũng ko rung. Up rom lại rồi mà vẫn ko rung.
     
  5. tuanhung1433

    tuanhung1433 Member

    Tham gia:
    25/6/11
    Bài viết:
    117
    Được thích:
    12
    BB Model:
    8700
    Sau khi gỡ callX và theo dõi 1 tuần nay thì không gặp tình trạng như trên nữa. Vậy em nghĩ nguyên nhân có thể do callX và máy em nó đụng nhau cái gì đó. :eek:
     
Đang tải...