Q10 lỗi " BBM trong HUB bị lag"

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi Virusday_123, 9/4/14.

Chia sẻ trang này

  1. Virusday_123 Member
    BB Model:
    9900

    Tham gia:
    5/11/13
    Số bài viết:
    44
    Được thích:
    10
    Mấy bác có ai xài Q10 bị lỗi này ko, mình dùng Q10 được mấy hôm, cứ thấy vào bbm group hay bbm chat trong hub để chát thì nó rất lag, nhưng vào trong app bbm thì bình thường, trong khi cũng trong hub nhưng mail, sms, noti khác thì bình thường không có lag gì cả. Khi bị lag vậy khởi động lại máy thì hết lag nhưng dùng 1 time lại bị lag lại.
    Lag: Vuốt từ dưới lên để xem nội dung chat của những người khác thì nó cứ giựt gựt, vuốt lên vuốt xuống giựt giựt ko mượt như trong app bbm.
     
    Tags:
  2. Virusday_123

    Virusday_123 Member

    Tham gia:
    5/11/13
    Bài viết:
    44
    Được thích:
    10
    BB Model:
    9900
  3. rambo777

    rambo777 Member

    Tham gia:
    27/3/14
    Bài viết:
    49
    Được thích:
    26
    BB Model:
    Z10
    Reset laị Hub đi bạn, xem có khắc phục được ko? Vuốt 5 lần ở góc trên cùng bên phải của Hub
     
  4. Virusday_123

    Virusday_123 Member

    Tham gia:
    5/11/13
    Bài viết:
    44
    Được thích:
    10
    BB Model:
    9900
    thử rồi bác ơi, cũng ko có tác dụng
     
  5. rambo777

    rambo777 Member

    Tham gia:
    27/3/14
    Bài viết:
    49
    Được thích:
    26
    BB Model:
    Z10
    Bạn có update BBM chưa? Thử lun xem,còn ko được nữa chắc up rom lại lun quá :)
     
    Virusday_123 thích bài này.
  6. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.572
    Được thích:
    18.764
    BB Model:
    Passport
    Bạn đang dùng bản OS nào? Khi hỏi về lỗi gì thì nên cung cấp cả thông tin phiên bản OS đang dùng nhé bạn
     
  7. Virusday_123

    Virusday_123 Member

    Tham gia:
    5/11/13
    Bài viết:
    44
    Được thích:
    10
    BB Model:
    9900
    vâng em bị lỗi từ rom gốc 10.2.1.2102 của vietnam đó, máy em SQN100-3. Xong em lên rom mới mất sprint 2758 đó, nhưng vẫn bị lỗi. E có tìm hiểu là hình như BB mất 48h đến 72h sai cài rom để đồng bộ gì đó nên sẽ lag, ko biết có đúng ko, t vì em đang trong khoảng time này.
    Cũng đã update BBm mới nhất
     
  8. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.572
    Được thích:
    18.764
    BB Model:
    Passport
    Bạn up lên bản 2758 bằng cách nào?
     
  9. Virusday_123

    Virusday_123 Member

    Tham gia:
    5/11/13
    Bài viết:
    44
    Được thích:
    10
    BB Model:
    9900
    m dùng autoload
     
  10. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.572
    Được thích:
    18.764
    BB Model:
    Passport
    Uh, autoload thì cứ chờ qua ngày thứ 2 đi xem sao bạn :)
     
Đang tải...