PP bị lag khi đang sạc

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi vivu6400, 28/2/16.

Chia sẻ trang này

  1. vivu6400 New Member
    BB Model:
    9780

    Tham gia:
    30/1/12
    Số bài viết:
    23
    Được thích:
    0
    Chả là em vừa mua em pp xách tay. Tất cả dùng đều OK . Duy chỉ có lỗi duy nhất là vừa cắm sạc vừa dùng thì cảm ứng máy lag lag, ko đc nhạy cho lắm.

    Em autoload lại vẫn bị. Dang dùng bản rom mới nhấtblaf 2789.
    Em đang nghi vấn do sạc.
     
    Tags:
  2. wetfoot

    wetfoot Super Moderator

    Tham gia:
    4/1/11
    Bài viết:
    4.231
    Được thích:
    1.075
    BB Model:
    BlackBerry Passport
    Lag và loạn cảm ứng nữa chứ. Nguyên nhân rõ là do nhiễm từ khi sạc. Gần như máy nào cũng thế. Bác phannhannghia cũng đã thử đeo vòng khử từ cho em nó, nhưng không hiệu quả lắm!
    Chỉ còn cách sạc xong mới dùng thôi.
     
    phannhannghia thích bài này.
  3. phannhannghia

    phannhannghia Well-Known Member

    Tham gia:
    18/1/11
    Bài viết:
    433
    Được thích:
    571
    BB Model:
    BerryDroid
    Đeo vòng khử từ cũng tạm OK.
    Ngoài ra cần chú ý:
    - dây sạc càng dài càng tốt, mục đích tránh xa nguồn sạc
    - không để gần nguồn sạc khác
     
    wetfoot thích bài này.
  4. blackcat1412

    blackcat1412 Active Member

    Tham gia:
    11/2/12
    Bài viết:
    590
    Được thích:
    126
    BB Model:
    PP SE + PP BLACK
    Mỗi thằng PP bị thôi hả bác Nghĩa. Em không có thói quen vừa sạc vừa dùng điện thoại nên giờ mới biết điều này :(
     
  5. lethanhclls

    lethanhclls Member

    Tham gia:
    28/8/15
    Bài viết:
    112
    Được thích:
    19
    BB Model:
    BlackBerry passport
    Mình cũng dùng pp, từ lúc up lên 2836 mới bị, trước 2474 ko bị, giờ cứ cắm sạc là cảm ứng hoạt động kém, ko nhạy.rút sạc thì ok ngay. Thôi đành sạc đầy pin rồi dùng thôi
     
Đang tải...