PB bị loạn cảm ứng khi connect với PC

Thảo luận trong 'Hướng dẫn - Chia sẻ kinh nghiệm - Hỏi/Đáp (PB)' bắt đầu bởi eat_and_enjoy, 14/10/12.

Chia sẻ trang này

  1. eat_and_enjoy New Member
    BB Model:
    Z10

    Tham gia:
    10/1/12
    Số bài viết:
    4
    Được thích:
    0
    vâng, em PB của m bị loạn cảm ứng khi kết nối với PC. sau khi cắm cáp với PC rồi bật dev mode (on) thì rất khó để đánh mật khẩu vì cảm ứng nhảy linh tinh, còn khi rút cáp ra thì vẫn dùng bình thường. có bác nào bị như vậy ko ?
    Và cách khắc phục như thế nào ạ
    Tks các bác
     
    Tags:
  2. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.577
    Được thích:
    18.765
    BB Model:
    Passport
    Hiện tượng này được nói đến nhiều rồi mà bạn, và cách khắc phục là "đừng làm việc gì trên PB khi đang connect với máy tính" :D
     
  3. wetfoot

    wetfoot Super Moderator

    Tham gia:
    4/1/11
    Bài viết:
    4.231
    Được thích:
    1.075
    BB Model:
    BlackBerry Passport
    Bạn chỉ cần "đánh mật khẩu" trước khi kết nối vào PC (y)

    [ Posted by Mobile Device ] [​IMG]
     
  4. trieutuanlong

    trieutuanlong Member

    Tham gia:
    3/8/12
    Bài viết:
    54
    Được thích:
    2
    BB Model:
    9000
    Mình nghĩ do dây cap đấy
     
  5. ITdhpd

    ITdhpd Active Member

    Tham gia:
    18/2/12
    Bài viết:
    853
    Được thích:
    157
    BB Model:
    9000+z30+playbook
    Không phải do cáp đâu, nếu cắm sạc đủ dòng của em nó thì sẽ ko vấn đề nhưng pc thì dòng ra nhỏ nên em nghĩ do nnuồn vào
     
  6. TrongHieu

    TrongHieu Member

    Tham gia:
    28/6/12
    Bài viết:
    238
    Được thích:
    24
    BB Model:
    9300 + classic
    Bác bật dev on trước đi rồi cắm vào là dc mà
     
Đang tải...