Official OS 10.3.3.2163 (SR 10.3.3.1435) cho Z10 STL100-1

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi thienbinh762, 17/3/17.

Chia sẻ trang này

  1. Vinh TQ

    Vinh TQ New Member

    Tham gia:
    22/1/17
    Bài viết:
    10
    Được thích:
    2
    BB Model:
    PP
    Vấn đề ở đâu bác chỉ cái coi? Tui đang xài PP 10.3.3 thấy rất hài lòng nè.
     
    thipm2020 thích bài này.
  2. tado261

    tado261 Active Member

    Tham gia:
    14/4/12
    Bài viết:
    109
    Được thích:
    35
    BB Model:
    Classic
    Mình up qua ota cho cả em pp silver và z30 thành công. Máy hơi nóng nhưng theo kinh nghiệm của mình thì lúc đầu up thì hay bị vậy. Sau dần sẽ chạy mát hơn.
     
  3. tien_cntt

    tien_cntt New Member

    Tham gia:
    21/3/17
    Bài viết:
    1
    Được thích:
    0
    BB Model:
    Z10-001
    Y như máy của tôi. Hiện tham khảo nhiều nguồn. Người ta khuyên từ hãy lên nhé. Mình em z10-001 cập nhật báo lỗi liên tục. Giờ tạm thời dừng đã. Và ngồi hóng xem thế nào.
     
  4. tado261

    tado261 Active Member

    Tham gia:
    14/4/12
    Bài viết:
    109
    Được thích:
    35
    BB Model:
    Classic
    Mình up qua ota cho cả em pp silver và z30 thành công. Máy hơi nóng nhưng theo kinh nghiệm của mình thì lúc đầu up thì hay bị vậy. Sau dần sẽ mát hơn
     
    nguyenngoctam18 thích bài này.
  5. chungph

    chungph Active Member

    Tham gia:
    7/4/12
    Bài viết:
    326
    Được thích:
    147
    BB Model:
    PB 16G
    Z10 STL100-2 của mình check mãi vẫn đang là 10.3.2
     
  6. blackcafe5

    blackcafe5 Active Member

    Tham gia:
    27/3/11
    Bài viết:
    185
    Được thích:
    64
    BB Model:
    q10
    của tôiz30 và pp lên vô tư máy rất mát.nhưng z10 -1 lên không được măc dù có thông báo để lên bằng ota. z30 vẫn bị loa thoại bé
     
  7. nguyenngoctam18

    nguyenngoctam18 Active Member

    Tham gia:
    26/5/14
    Bài viết:
    601
    Được thích:
    27
    BB Model:
    passport
    mình đang nói chỉ z10 thôi, mấy máy khác không tính vào đây
     
  8. haichien85

    haichien85 Active Member

    Tham gia:
    11/3/12
    Bài viết:
    613
    Được thích:
    127
    BB Model:
    9900 + 8700+ PL +Z10
    Em cũng vừa update cho pp xong nhưng thỉnh thoảng bị khởi động lại và nóng máy. Bác có bị như em ko ạ
     
  9. haichien85

    haichien85 Active Member

    Tham gia:
    11/3/12
    Bài viết:
    613
    Được thích:
    127
    BB Model:
    9900 + 8700+ PL +Z10
    Đợi mua Key one bác ah. nhiều khi em cũng bực lắm. Anh em gọi video fb cho ,mình thì chỉ nhận được báo có cuộc gọi, cũng đổ chuông như ai nhưng đắng lòng là bấm trả lời mà không kết nối được :(
     
  10. thipm2020

    thipm2020 Active Member

    Tham gia:
    21/1/11
    Bài viết:
    205
    Được thích:
    26
    Không bác, chỉ nóng khi mở nhiều ứng dụng androi thôi, nhất là skype.
     
  11. haichien85

    haichien85 Active Member

    Tham gia:
    11/3/12
    Bài viết:
    613
    Được thích:
    127
    BB Model:
    9900 + 8700+ PL +Z10
    hix. chắc em bị lỗi gì khi update rồi, dùng thử nốt ngày hôm nay mà vẫn bị hiện tượng này chắc em down về 10.3.2 thôi
     
  12. trutan

    trutan Member

    Tham gia:
    6/12/11
    Bài viết:
    51
    Được thích:
    4
    BB Model:
    bold 9000
    10.3.3 mà về đc 10.3.2 ah? biết cách chỉ giúp với?
     
  13. aquarius14287

    aquarius14287 New Member

    Tham gia:
    17/6/14
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    Z10
    mình dùng DB tool tạo 3 autoloader cho radio, os, apps. Chạy từng cái một.
    Đầu tiên chạy radio, tiếp theo là os, cuối cùng gói apps.

    nhưng có vẻ như có 1 vài apps nào đó lỗi nên khi chạy apps sẽ không khởi động lại z10 thành công . Bạn nào siêng có thể test từng apps. Hiện giờ tạm hài lòng với radio & os 10.3.3 trên z10 100-1
     
  14. chantroi_19

    chantroi_19 Active Member

    Tham gia:
    25/5/13
    Bài viết:
    303
    Được thích:
    103
    BB Model:
    Z10
    update xong lỗi nên về lại 10.3.2.858 rồi
     
  15. aquarius14287

    aquarius14287 New Member

    Tham gia:
    17/6/14
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    Z10
    Sau khi wipe máy và cài lại khoảng 5 lần (bằng autoloadder, bblink, DB tool), mình rút ra kinh nghiệm là chỉ update được lõi Os và radio 10.3.3. Nếu update gói apps hệ thống sẽ bị lỗi không khởi động được cho z10 100-1.
    ==> gói update qua OTA và update thủ công 10.3.3 cho z10 ko hoàn toàn ổn.
     
  16. nbk

    nbk Member

    Tham gia:
    24/6/14
    Bài viết:
    175
    Được thích:
    22
    IMG_20170326_194251.
     
  17. haichien85

    haichien85 Active Member

    Tham gia:
    11/3/12
    Bài viết:
    613
    Được thích:
    127
    BB Model:
    9900 + 8700+ PL +Z10
  18. aquarius14287

    aquarius14287 New Member

    Tham gia:
    17/6/14
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    Z10
    Mình mới cập nhật lên 10.3.3.2163 cho Passport (đã Wipe máy trước khi làm) bằng Autoloader, mọi thứ có vẻ ổn ngoại trừ Camera trên Zalo bị lộn ngược khi chụp.

    Đã thử hạ cấp xuống 10.3.2 bằng bblink nhưng khong thành công, có bạn nào có gặp tình huống này chưa?
     
  19. trutan

    trutan Member

    Tham gia:
    6/12/11
    Bài viết:
    51
    Được thích:
    4
    BB Model:
    bold 9000
    Tôi luôn dùng cách này để về rom gốc của bbos và bb10. Nhưng bạn dùng bb10 mà lên os10.3.3 mà vẫn về đc 10.3.2 thì tôi thực sự ngạc nhiên. Bản thân Tôi có 1 máy Z30 đã chót lên 10.3.3 cắm vào bblink cài lại ít nhất 5 lần mà ko thể nào về đc 10.3.2.
    Còn 1 máy ppse thì ko dám lên nữa.
     
  20. nbk

    nbk Member

    Tham gia:
    24/6/14
    Bài viết:
    175
    Được thích:
    22
    Đang muốn lên mà không được, ram 2g mà file hết 1,5g, máy báo xóa bớt ứng dụng :((:mad:
     
Đang tải...