Official OS 10.3.2.2639 (SR 10.3.2.2474) đã phát hành chính thức, cập nhật qua OTA

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi boyyeu9x, 8/9/15.

Chia sẻ trang này

  1. Đỗ Mạnh

    Đỗ Mạnh New Member

    Tham gia:
    30/4/15
    Bài viết:
    10
    Được thích:
    2
    BB Model:
    7290 + 8700 + Z10-03
    Máy em Z10-03 autoload bản 2339 cho sạch máy rồi định sachesi lên 2639 cho ngon nhưng autoload xong thì máy không khởi động lại mà nháy led đỏ liên tục, em thử lại 2 lần vẫn thế, có khi nào do bản autoload em tải về bị lỗi không, bác nào biết cách giải quyết không ạ? Em cám ơn!
     
  2. huyphuc842

    huyphuc842 Well-Known Member

    Tham gia:
    20/3/11
    Bài viết:
    664
    Được thích:
    425
    BB Model:
    Passport
    Bạn backup rồi restore bằng BlackBerry Link là OK, có mục device settings đó :).
     
    blackberry14 thích bài này.
  3. Đỗ Mạnh

    Đỗ Mạnh New Member

    Tham gia:
    30/4/15
    Bài viết:
    10
    Được thích:
    2
    BB Model:
    7290 + 8700 + Z10-03
    Anh Phúc gặp trường hợp trên của em bao giờ chưa, có cách nào giải quyết không ạ
     
  4. blackberry14

    blackberry14 New Member

    Tham gia:
    21/9/14
    Bài viết:
    8
    Được thích:
    1
    BB Model:
    Classic
    Cám ơn bác, backup rồi restore có bị lỗi vặt như bác nmduc073 nói phía trên không thế
     
  5. huyphuc842

    huyphuc842 Well-Known Member

    Tham gia:
    20/3/11
    Bài viết:
    664
    Được thích:
    425
    BB Model:
    Passport
    Thường là backup restore từ bản cao về bản thấp (thông qua chỉnh sửa file backup) thì mới hay bị thôi. Mình chỉ restore cho các bản mới hơn hoặc bằng với bản lúc trước thì tới giờ không thấy có lỗi lầm gì cả.
     
  6. Trần Văn Lộc

    Trần Văn Lộc Active Member

    Tham gia:
    22/4/13
    Bài viết:
    597
    Được thích:
    138
    BB Model:
    Z10 9900
    Mấy hôm nay dùng browser bị lag kinh, có bác nào bị không ạ?
     
    CristianNguyen thích bài này.
  7. CristianNguyen

    CristianNguyen Active Member

    Tham gia:
    8/7/15
    Bài viết:
    162
    Được thích:
    37
    BB Model:
    Q10
    e lag khi comment ở diễn đàn thôi bác
     
  8. Trần Văn Lộc

    Trần Văn Lộc Active Member

    Tham gia:
    22/4/13
    Bài viết:
    597
    Được thích:
    138
    BB Model:
    Z10 9900
    Mình thì dùng thươngd xuyên nên thấy bị nhiều lắm!
     
    CristianNguyen thích bài này.
  9. icecool

    icecool New Member

    Tham gia:
    9/10/14
    Bài viết:
    13
    Được thích:
    1
    BB Model:
    z10-001
    Có bản youtube nào tuơng thích với cái phiên bản này không mọi người nhỉ
     
  10. icecool

    icecool New Member

    Tham gia:
    9/10/14
    Bài viết:
    13
    Được thích:
    1
    BB Model:
    z10-001
    Em thấy bản này lắm khen chê nhỉ. Như em thì truớc chưa up lên, ko động gì đến máy thì chỉ tầm1-2 h là hết pin. Còn giờ thì dùng cuờng độ bình thuờng thì tối vẫn còn.100% xuống 36% từ 2h đêm qua, em vào web tầm đcj gần 2 tiếng rồi. Với em như thế là mãn nguyện. Hơn hẳn bản truớc kia
     
  11. quirom

    quirom Active Member

    Tham gia:
    20/1/15
    Bài viết:
    240
    Được thích:
    81
    BB Model:
    Q10 Verizon White
    Của mình vẫn lưu được lịch sử cuộc gọi từ tháng 7 đến giờ
     
  12. Trần Văn Lộc

    Trần Văn Lộc Active Member

    Tham gia:
    22/4/13
    Bài viết:
    597
    Được thích:
    138
    BB Model:
    Z10 9900
    Lịch sử cuộc gọi của mình vẫn lưu tùe ngày 27/7 đến giờ, số cuộc gọi thì không đếm, nhưng mấy hôm nay thấy thực hiện cuộc gọi bị trễ ghê lắm khoảng 6s, gõ trên google cũng lag kinh!
     
  13. B0mb0m.8800

    B0mb0m.8800 Active Member

    Tham gia:
    2/2/12
    Bài viết:
    327
    Được thích:
    94
    BB Model:
    Q10
    các bác ko ai bị lâu lâu vào trả lời tin nhắn thì màn hình nó nhảy như lambada à :(
     
  14. TiaSang

    TiaSang Active Member

    Tham gia:
    28/1/14
    Bài viết:
    107
    Được thích:
    31
    Có bác ạ. Nó load lại, xếp lại tin nhắn nhưng không đủ nhanh để xong luôn nên thấy nó nhảy nhảy. :))) Sống quen với lũ rồi bác ạ.
     
  15. dinosaurs

    dinosaurs New Member

    Tham gia:
    27/9/15
    Bài viết:
    2
    Được thích:
    0
    BB Model:
    Z10-01
    có bác nào bị giống em không?
    Từ ngày cập nhật lên 2474,em k chụp hình được nữa. Mở máy ảnh lên máy báo "không thể khởi tạo máy ảnh".
    Bác nào bị rồi giúp e với
     
  16. Hiền Hưng

    Hiền Hưng Member

    Tham gia:
    3/9/14
    Bài viết:
    60
    Được thích:
    13
    Chơi bản OTA gio
    đang thấy hơi lỗi , up lai bằng Auto cho lành
     
  17. Hiền Hưng

    Hiền Hưng Member

    Tham gia:
    3/9/14
    Bài viết:
    60
    Được thích:
    13
    Máy của bác hơi bị nhạy cảm đó nha
     
  18. CristianNguyen

    CristianNguyen Active Member

    Tham gia:
    8/7/15
    Bài viết:
    162
    Được thích:
    37
    BB Model:
    Q10
    Ý bác là tất cả đều lag hay thế nào ạ. E thì chỉ bị lag khi dùng 3g comment thôi. Còn các thứ đều ổn
     
  19. okiokenchou

    okiokenchou New Member

    Tham gia:
    6/2/12
    Bài viết:
    15
    Được thích:
    1
    BB Model:
    8120
    có bác nào khi thực hiện cuộc gọi bị trễ không, bấm số xong rồi ấn nút call mà 5s sau mới thực hiện cuộc gọi được
     
    Hiền Hưng thích bài này.
  20. Nông Văn Dân

    Nông Văn Dân Active Member

    Tham gia:
    23/8/15
    Bài viết:
    105
    Được thích:
    31
    BB Model:
    BlackBerry Passport
    Camera trước có hoạt động không? Nếu chỉ bị một camera thì có thể bị hỏng (phần cứng) chứ không phải do os đâu!
     
Đang tải...