Leaked OS 10.3.2.2339 (SR 10.3.2.2226) cho tất cả các dòng BB10

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi petertinh, 30/6/15.

Chia sẻ trang này

  1. phamxuanchin

    phamxuanchin Active Member

    Tham gia:
    1/3/11
    Bài viết:
    406
    Được thích:
    38
  2. petertinh

    petertinh Đời bể dâu, ai biết sao ngày mai!

    Tham gia:
    9/8/11
    Bài viết:
    5.856
    Được thích:
    11.165
    BB Model:
    Passport
    Dùng bản mới nhất chưa? nó cập nhật lên 2.9.0.1 rồi.
     
  3. petertinh

    petertinh Đời bể dâu, ai biết sao ngày mai!

    Tham gia:
    9/8/11
    Bài viết:
    5.856
    Được thích:
    11.165
    BB Model:
    Passport
    Xem lại cách Fixed của mình qua post trên. Protect bạn tắt Wifi trên BB10 đi xem có được không nhé.
     
    kietpham thích bài này.
  4. phamxuanchin

    phamxuanchin Active Member

    Tham gia:
    1/3/11
    Bài viết:
    406
    Được thích:
    38
    Bản mới nhất rồi bác. vừa để link post trước kìa. load thành công rồi. Chẳng biết nó có tác dụng gì nữa.
     
  5. zeref3011

    zeref3011 Member

    Tham gia:
    6/10/14
    Bài viết:
    32
    Được thích:
    2
    BB Model:
    Z10-002
    không có sachesi z10-01 hả mấy bác :(
     
    tutibabu thích bài này.
  6. kanminhee1186

    kanminhee1186 Member

    Tham gia:
    5/6/15
    Bài viết:
    48
    Được thích:
    8
    BB Model:
    PassPort-Z10
    Up up up ...
     
  7. quangthegtvtk49

    quangthegtvtk49 Active Member

    Tham gia:
    5/6/13
    Bài viết:
    205
    Được thích:
    86
    BB Model:
    87r- STA 100-2
    em lên 10.3.2.2252 hết luôn lỗi rung mấy lần. trước dùng bản 10.3.1.2718 cũng ko bị
     
  8. phuongsvc

    phuongsvc Member

    Tham gia:
    6/2/11
    Bài viết:
    101
    Được thích:
    22
    Q10 ở 840 đang ổn có lẽ đợi tiếp thôi.
     
  9. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.945
    Được thích:
    18.987
    BB Model:
    Passport
    Thì mình đã nói là bản mới nhất rồi mà :)
     
  10. minhduc85

    minhduc85 New Member

    Tham gia:
    2/10/14
    Bài viết:
    17
    Được thích:
    2
    Z10 STL 01 load báo đèn đỏ đang phải load về 840
     
  11. Chuoi

    Chuoi Active Member

    Tham gia:
    24/9/11
    Bài viết:
    121
    Được thích:
    35
    BB Model:
    9780
    Lâu lâu mới vào. Xin hỏ icác bác chút là đã sửa đc cái lỗi nhân đôi danh bạ khi syn qua outlook chưa. E sợ nhất kiểu này luôn
     
  12. mikeho

    mikeho Active Member

    Tham gia:
    26/9/13
    Bài viết:
    253
    Được thích:
    93
    BB Model:
    bb priv
    mình còn 9 lần tải fsharre code 9530191747
     
    pacino27 thích bài này.
  13. huyphuc842

    huyphuc842 Well-Known Member

    Tham gia:
    20/3/11
    Bài viết:
    664
    Được thích:
    425
    BB Model:
    Passport
    Bạn xem lại danh bạ đám mây xem, mình sync danh bạ Outlook bấy lâu nay chưa bị nhân đôi đến một mục, OS thì thử chẳng thiếu bản nào :).
     
  14. biye1010

    biye1010 Active Member

    Tham gia:
    25/1/14
    Bài viết:
    621
    Được thích:
    164
    Trên Z10 cũng yếu hơn bản 840 nhiều
     
  15. tutibabu

    tutibabu Member

    Tham gia:
    15/7/12
    Bài viết:
    37
    Được thích:
    3
    BB Model:
    773-882-9k-99-z10
    Vừa up xong. Nhưng mathỉnh thoảng lại bị reset là sao nhể :)))
     
    ITdhpd thích bài này.
  16. Vodafone

    Vodafone Active Member

    Tham gia:
    1/10/12
    Bài viết:
    539
    Được thích:
    113
    BB Model:
    Passport - Z3
    PP của mình vẫn đang ở 10.3.1 :D
    đã tải về. bao giờ có time thì Upppppp
     
  17. kanminhee1186

    kanminhee1186 Member

    Tham gia:
    5/6/15
    Bài viết:
    48
    Được thích:
    8
    BB Model:
    PassPort-Z10
    Đã lên cho passport. Trải nghiệm thôi.
     

    Các file đính kèm:

  18. navy.seal

    navy.seal Active Member

    Tham gia:
    24/10/14
    Bài viết:
    386
    Được thích:
    158
    BB Model:
    Passport
    Công nhận bản 2204 lag thật.
     
  19. minhduc85

    minhduc85 New Member

    Tham gia:
    2/10/14
    Bài viết:
    17
    Được thích:
    2
    Đã ai cài bản này cho Z10 STL100-1 mình cài không được
     
  20. Vũ Linh

    Vũ Linh New Member

    Tham gia:
    24/6/14
    Bài viết:
    14
    Được thích:
    2
    BB Model:
    Z10
    Cùng 1 lỗi chắc nó có lỗi .. xong h mất sóng luôn :v ...
     
Đang tải...