OS 10.3.1.938 Lỗi không có chuông và rung

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi Mr.Zim, 25/10/14.

Chia sẻ trang này

  1. Mr.Zim New Member
    BB Model:
    2BA4FE5F

    Tham gia:
    23/4/14
    Số bài viết:
    19
    Được thích:
    1
    Có ai lên bị lỗi bất kể cuộc gọi đến hay tin nhắn và mail đến đều không có chuông và rung không. Mình đã on tất cả các chế độ trong thông báo rồi, mà điện thoại mỗi khi nhận điện thoại tới, đều không có chuông và rung. Mọi người ai biết cách chỉnh chỉ mình cái nhỉ.
    Chân thành cảm ơn
     
    Tags:
  2. huuduc1412

    huuduc1412 Member

    Tham gia:
    20/6/11
    Bài viết:
    67
    Được thích:
    10
    BB Model:
    9000
    Notifications > edit profile normal > customise app notifications > rồi chỉnh từng ứng dụng
     
  3. L-N-H

    L-N-H Member

    Tham gia:
    16/2/12
    Bài viết:
    229
    Được thích:
    2
    BB Model:
    Bold 9000
    autoload lại 1 lần nữa là ok hết đó bác, vừa mới làm xong. tự nhận bblink luôn mới kinh chớ:))
     
  4. SmartOne

    SmartOne Member

    Tham gia:
    6/5/12
    Bài viết:
    136
    Được thích:
    10
    BB Model:
    Z10
    Của mình thấy bình thường, cài đặt notification cho 10.3 hơi khác 10.2 nên bạn thử xem các cài đặt của bạn có giống huuduc1412 nói ở trên ko?
     
  5. Mr.Zim

    Mr.Zim New Member

    Tham gia:
    23/4/14
    Bài viết:
    19
    Được thích:
    1
    BB Model:
    2BA4FE5F
    Em cũng vào setup cho từng ứng dụng rồi mà nó vẫn thế. Im lim luôn. Chắc phải cài lại bản khác không hợp với bản 938 rồi
     
  6. thanhcuong1987

    thanhcuong1987 New Member

    Tham gia:
    19/3/14
    Bài viết:
    24
    Được thích:
    3
    BB Model:
    z10
    Thao pin ra va load autoload lai la het. May minh hom truoc cung bi. Gio het roi
     
  7. guntx

    guntx MC Phan Anh

    Tham gia:
    23/1/11
    Bài viết:
    2.750
    Được thích:
    753
    BB Model:
    8820 AT-T
    mình có restore đc từ 10.3.1 về 10.3.0 cái setting thì rung chuông ở mục phone call only k thể on đc [/SIZE]
     
  8. L-N-H

    L-N-H Member

    Tham gia:
    16/2/12
    Bài viết:
    229
    Được thích:
    2
    BB Model:
    Bold 9000
    Đã chỉ là autoload lại là xong mà, các bác hok tin àh. Mình với bạn Cuong làm ok rùi nèk.
     
  9. phuongnam2011

    phuongnam2011 New Member

    Tham gia:
    25/4/14
    Bài viết:
    27
    Được thích:
    7
    BB Model:
    Z10 STL100-1
    không cần autoload lại đâu. bác vao trình duyệt gõ oobe:// rồi thực hiện các thao tác như vừa với cài lại máy rồi khởi động lại là được
     
    Mr.Zim thích bài này.
  10. Mr.Zim

    Mr.Zim New Member

    Tham gia:
    23/4/14
    Bài viết:
    19
    Được thích:
    1
    BB Model:
    2BA4FE5F
    Mình khởi động lại sau khi autoload lại máy mới. Tự nhận vào bblink luôn. Đã cài được rung và chuông. Chân thành cảm ơn mọi người. Nhờ mod đóng hộ topic
     
  11. LaMarguerite

    LaMarguerite New Member

    Tham gia:
    3/11/14
    Bài viết:
    1
    Được thích:
    0
    BB Model:
    Q10
    con Q10 của e cũng bị lỗi gần như của bác.
    chuông hay rung tất cả đều ok ngoại trừ chuông vs rung của phần tin nhắn là ko có
     
  12. xuxu09

    xuxu09 Member

    Tham gia:
    21/8/11
    Bài viết:
    108
    Được thích:
    24
    BB Model:
    9700
    mình lại thấy 938 ngon nhất, rung chuông đầy đủ, viết cm trên diễn dàn ko bị giựt như 1016,, có giựt 1 chút thôi, nhưng ngon nhất rôid
     
  13. B0mb0m.8800

    B0mb0m.8800 Active Member

    Tham gia:
    2/2/12
    Bài viết:
    326
    Được thích:
    93
    BB Model:
    Q10
    Của mình bình thường. Chỉnh nó khác biệt chút. Thấy rắc rối hơn bản trước. Bb chơi làm khó người dùng quá
     
  14. thichbbnua1

    thichbbnua1 Active Member

    Tham gia:
    12/10/11
    Bài viết:
    198
    Được thích:
    54
    Bác thử xem calendar có báo chuông không hộ với, em ko thể nào chỉnh cho calendar có chuông dc
     
  15. truongflyson

    truongflyson New Member

    Tham gia:
    22/1/12
    Bài viết:
    4
    Được thích:
    0
    BB Model:
    Z10
    mình xài bản 10.3.1.1016 bị tình trạng tương tự và đã thử chạy lại autoload mấy lần và cũng đã thử oobe:// nhưng không hiệu quả luôn, hic, nản thật ! BBlink không sử dụng được luôn
     
  16. bibanhbao

    bibanhbao Member

    Tham gia:
    1/8/14
    Bài viết:
    48
    Được thích:
    3
    BB Model:
    blackberry Z10
    Lần đầu em up lên tất cả bt. sau e thấy lỗi nên autoload đc, bây giờ cóc cuộc gọi ko rung ko chuông gì cả... Phải làm sao đây ạ :(
     
Đang tải...