Leaked OS 10.2.0.1767 cho tất cả các thiết bị BlackBerry 10

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi petertinh, 29/9/13.

Chia sẻ trang này

  1. firefox66

    firefox66 Active Member

    Tham gia:
    11/9/13
    Bài viết:
    202
    Được thích:
    74
    BB Model:
    Q10
    Không biết do máy hay do bản leak 1767 này, lâu lâu chụp hình rồi vuốt lên sử dụng multi thì máy để khoảng 6ph có cảm giá nóng, bin tuột nhanh, mở app monitor ra phần CPU thấy load 2 cái system chạy 16% và 70% liên tục không giảm, mặc dù đã tắt hẵn luôn app chụp hình.

    Đành reset lại thì máy chạy ổn định lại và mát.

    Có ai bị tình trạng tương tự không???

    Q10 SQR-100-3
    OS1725 RADIO1768
     
  2. ti teo

    ti teo Well-Known Member

    Tham gia:
    19/6/12
    Bài viết:
    1.179
    Được thích:
    295
    BB Model:
    9900
    Thêm một cái nữa là gần hết pin mà đèn LED không thấy báo gì cả nếu dùng cạn nó chỉ TING một cái rồi tắt nguồn nói chung lui về 1761 hay hơn mấy mát pin thì cũng trâu rừng ra phết rồi
     
  3. nmh2412

    nmh2412 Member

    Tham gia:
    18/9/13
    Bài viết:
    50
    Được thích:
    13
    BB Model:
    BB Z10
    seach của bản này ngu quá :(
    các bản khác ví dụ mình search "phuong"
    nó vẫn ra acdphuong1; aphuong23&^; các kiểu phương, phượng, phường phướng
    bản này nó ếch ra =((
     
  4. meocucdien

    meocucdien Well-Known Member

    Tham gia:
    10/7/13
    Bài viết:
    1.578
    Được thích:
    736
    BB Model:
    Z10-Q10-Passport
    Theo mình thì đây là "lỗi" chứ không nên lạm dụng từ "ngu" như vậy
     
  5. nmh2412

    nmh2412 Member

    Tham gia:
    18/9/13
    Bài viết:
    50
    Được thích:
    13
    BB Model:
    BB Z10

    :) ah cái này thì mình cũng k biết nó có là lỗi k hay do ai đó cố tình code như thế nên chỉ nói chung là nó k thông mình
    mà mình lười nên dùng từ "ngu" :))
     
  6. bbvnNews

    bbvnNews Well-Known Member

    Tham gia:
    18/8/11
    Bài viết:
    3.030
    Được thích:
    12.805
    BB Model:
    9900
    Không hiểu bạn tìm như thế nào, nếu mình tìm từ "phuong" thì chắc chắn các tên sau như: anh phuong, chị phượng, em phương, cô phượng, chú phường, bác phướng ... đều hiện ra. Chỉ có cái tên "acdphuong1" sẽ không hiện ra, nên cái tên đó bạn nên lưu thành "acd phuong1" thì sẽ OK thôi.
     
  7. tuanovi

    tuanovi Active Member

    Tham gia:
    17/4/12
    Bài viết:
    277
    Được thích:
    38
    BB Model:
    z10
    Sao các đồng chí dính lỗi nhiều thế nhỉ tôi cài được gần tuần rồi mà thấy ngon lành lắm chả vấn đề gì cả
     
  8. CabDyLak

    CabDyLak Member

    Tham gia:
    28/9/13
    Bài viết:
    39
    Được thích:
    6
    BB Model:
    z10 white
    Mình dùng bản này được mấy ngày đến hôm nay thấy duyệt web lag quá, bàn phím cũng delay tệ,bây giờ up xuống bản nào là ổn định nhất nhỉ? Với cả các bạn cho mình hỏi làm sao để refresh app với browser?
     
  9. over01

    over01 Member

    Tham gia:
    11/5/12
    Bài viết:
    55
    Được thích:
    7
    Mình dùng Z10 100-1 khi up bản này sao bật camera lên nó báo là "Không thể kết nối với máy ảnh" là sao :((.
    Bạn nào biết fix lỗi này ko. Rollback lại thì OK ... đã wipe đủ thể loại huuuu
     
  10. ti teo

    ti teo Well-Known Member

    Tham gia:
    19/6/12
    Bài viết:
    1.179
    Được thích:
    295
    BB Model:
    9900
    Bạn thử cho nó về bản 10.1 chính thức xem thế nào nếu vẫn không được có lẽ phải đi bảo hành
     
  11. over01

    over01 Member

    Tham gia:
    11/5/12
    Bài viết:
    55
    Được thích:
    7
    Rollback thì vẫn sử dụng bình thường bạn ạ :(
     
  12. qhung1984

    qhung1984 Active Member

    Tham gia:
    28/3/12
    Bài viết:
    225
    Được thích:
    79
    BB Model:
    9000 + z10
    Lỗi camera này liên quan đến 1 chân socket của máy, nếu nó bị lỏng sẽ dẫn đến lỗi camera hoặc chập chờn loa trong. Trc mình bị loa trong lúc nghe đc lúc ko đã mang ra smartcom bảo hành và đc tư vấn như vậy, bây h máy ổn rồi.
     
  13. over01

    over01 Member

    Tham gia:
    11/5/12
    Bài viết:
    55
    Được thích:
    7
    Mình nghĩ hardware không có vấn đề gì cả vì mình rollback OS về 10.2.0.1047 thì vẫn dùng máy ảnh bình thường.
     
  14. qhung1984

    qhung1984 Active Member

    Tham gia:
    28/3/12
    Bài viết:
    225
    Được thích:
    79
    BB Model:
    9000 + z10
    Mình tưởng os nào cũng bị thì liên quan đến phần cứng. Còn máy bạn thế này chắc do os thôi :)
     
  15. bangdp90

    bangdp90 Active Member

    Tham gia:
    27/7/11
    Bài viết:
    428
    Được thích:
    106
    BB Model:
    8700 + 9100 + Q10
  16. caonguyentc

    caonguyentc Active Member

    Tham gia:
    6/9/13
    Bài viết:
    141
    Được thích:
    30
    BB Model:
    Z10
    xong ! lại có leak mới :P
     
  17. ti teo

    ti teo Well-Known Member

    Tham gia:
    19/6/12
    Bài viết:
    1.179
    Được thích:
    295
    BB Model:
    9900
  18. ti teo

    ti teo Well-Known Member

    Tham gia:
    19/6/12
    Bài viết:
    1.179
    Được thích:
    295
    BB Model:
    9900
    Hơ 10.2.1.476 không có chỗ stl1 bà con ạ đành để cho các bác stl 2,3,4 với Q tét thôi
     
  19. caonguyentc

    caonguyentc Active Member

    Tham gia:
    6/9/13
    Bài viết:
    141
    Được thích:
    30
    BB Model:
    Z10
    khả năng sẽ có gì đó mới như vụ camera của bản 10.2.1x :D
     
  20. techboy

    techboy Member

    Tham gia:
    12/9/11
    Bài viết:
    91
    Được thích:
    23
    BB Model:
    8320
    Bản này 3G ko ngon lắm, chay youtube no cứ quay vòng vòng
     
Đang tải...