Leaked OS 10.2.0.1761 cho tất cả BlackBerry 10

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi hichat06, 26/9/13.

Chia sẻ trang này

  1. mr zenda

    mr zenda Active Member

    Tham gia:
    4/8/11
    Bài viết:
    368
    Được thích:
    69
    BB Model:
    Z10
    Bàn phím bác bị cà lăm rồi ạ...
     
    hv11123, nduyminhsnowman_1793 thích bài này.
  2. mr zenda

    mr zenda Active Member

    Tham gia:
    4/8/11
    Bài viết:
    368
    Được thích:
    69
    BB Model:
    Z10
    Touch Focus theo mình nghĩ là "Sờ đâu nét đó" :))
     
  3. Chau

    Chau New Member

    Tham gia:
    19/7/13
    Bài viết:
    8
    Được thích:
    1
    BB Model:
    Q10
    thiệt là chả hiểu sao dạo gần đây k thể restore được sau khi up rom, mặc dù thử hết các kiểu....
     
  4. vnbb

    vnbb Super Moderator

    Tham gia:
    5/1/11
    Bài viết:
    19.573
    Được thích:
    18.761
    BB Model:
    Passport
    Vậy thì trên BB10 là "Touch Capture" - Sờ đâu chụp đó :D còn focus thì kéo cái ô vuông đi đâu thì focus đó "drag to focus"
     
    nduyminhmr zenda thích bài này
  5. icewing0901

    icewing0901 New Member

    Tham gia:
    4/4/12
    Bài viết:
    3
    Được thích:
    0
    Bị lỗi không gỏ được chữ khi tạo file word mới trong docs to go. Còn mở file word có sẵn thì bình thường. Và có vẻ bàn phím có độ trễ nhất định. Ah máy mình z10 - 002
     
  6. mldh1619

    mldh1619 Member

    Tham gia:
    27/2/12
    Bài viết:
    83
    Được thích:
    10
    BB Model:
    Z10
    Lúc bản 1725 mình cũng bị thế, sau đó khi có bản 1743 thì mình down BBlink 1.2 , backup full => up room => nhập BBID => xong phần tutorial thì restore full luôn, thế là được. Mình cũng không cần wipe máy. Full restore vì mình chỉnh setting cũng nhiều nên lười chỉnh lại, với lại bây giờ mình cũng chỉ xài toàn app native nên không cần Android unlock luôn, mình thấy full restore rất tiện, danh bạ/email lấy về nhanh chóng, chỉ mỗi tội phải update lại pass cho các account thôi. Banj thử xem có được không nhé.
     
  7. thienvuong

    thienvuong Active Member

    Tham gia:
    23/2/11
    Bài viết:
    421
    Được thích:
    163
    BB Model:
    Z10
    Ai lên Z10 mà fix được cái món sms bị lag chưa nhỉ?
     
  8. Duẩn

    Duẩn Active Member

    Tham gia:
    19/5/13
    Bài viết:
    274
    Được thích:
    56
    BB Model:
    Blackberry Q10 + Z30
    Anh em nào có bị như thế này không nhỉ : sao cái chữ kia toàn bị thế nhỉ . anh em nào có bị không nhỉ.
     

    Các file đính kèm:

  9. thienvuong

    thienvuong Active Member

    Tham gia:
    23/2/11
    Bài viết:
    421
    Được thích:
    163
    BB Model:
    Z10
    Chuyển sang ngôn ngữ tiếng Anh coi?
     
    phandan080388 thích bài này.
  10. phandan080388

    phandan080388 Well-Known Member

    Tham gia:
    29/1/13
    Bài viết:
    1.794
    Được thích:
    971
    BB Model:
    Z10 + 9790 + PB
    Bị lag là sao bác? Mình dùng thấy bình thường mà! :)
     
  11. thanhbinhvn

    thanhbinhvn Active Member

    Tham gia:
    1/9/13
    Bài viết:
    176
    Được thích:
    47
    em cũng bị nhưng nó ở góc nên chả quan tâm
     
  12. thienvuong

    thienvuong Active Member

    Tham gia:
    23/2/11
    Bài viết:
    421
    Được thích:
    163
    BB Model:
    Z10
    Vào sms text >>> chọn Compose>>> tim người trong danh bạ>>> chọn>>> 1 lúc sau nó mới nhảy vào ( ~10s) >>> gõ chữ rồi send>>> khoảng 3s sau mới lên màn hình....
    PS: Z10-1, gửi sms cho ngươi ko gửi thường xuyên...
     
  13. dailychuoi

    dailychuoi Active Member

    Tham gia:
    21/4/11
    Bài viết:
    683
    Được thích:
    221
    BB Model:
    BB Z10 SLT 100-2
    OS vẫn 1743 là đúng vì bạn có up OS đâu mà thay đổi được, bạn nên coi Phiên bản Radio xem là bao nhiêu đã
     
  14. phandan080388

    phandan080388 Well-Known Member

    Tham gia:
    29/1/13
    Bài viết:
    1.794
    Được thích:
    971
    BB Model:
    Z10 + 9790 + PB
    Mình hên chưa bị lỗi này :) Mỗi lần mình up xong đều wipe lại rồi mới restore mấy cái settings :) Không biết bước wipe này có giúp ích gì không nhưng chưa lần nào mình gặp lỗi này hay lỗi nào hết đó bác! :)
     
  15. leeanh

    leeanh Active Member

    Tham gia:
    31/10/11
    Bài viết:
    247
    Được thích:
    54
    Của mình mấy cái app viber với cả zalo 3g không vào được ,nó bắt phải kết nối wifi mới khổ chứ, có bác nào có cách khắc phục khpong?:(

    Gửi từ Z10 của tôi bằng cách sử dụng Tapatalk 2
     
    snowman_1793 thích bài này.
  16. snowman_1793

    snowman_1793 New Member

    Tham gia:
    3/11/11
    Bài viết:
    8
    Được thích:
    0
    BB Model:
    Bold 9000
    Em cũng bị như thế này Nhưng zalo của e vẫn đc cảhi bị mp3 zing vs viber Các bác giúp cho em với
     
  17. leeanh

    leeanh Active Member

    Tham gia:
    31/10/11
    Bài viết:
    247
    Được thích:
    54
    Của mình mp3 lại ngon chỉ có zalo với cả viber

    Gửi từ Z10 của tôi bằng cách sử dụng Tapatalk 2
     
  18. ti teo

    ti teo Well-Known Member

    Tham gia:
    19/6/12
    Bài viết:
    1.179
    Được thích:
    295
    BB Model:
    9900
    Hơ mình cũng bị tình trạng này và thêm cái nữa là chỉnh được theme tối ở mỗi dành bạ là được còn lại là tạch tất
     
  19. ti teo

    ti teo Well-Known Member

    Tham gia:
    19/6/12
    Bài viết:
    1.179
    Được thích:
    295
    BB Model:
    9900
    Mình thì ở phần dành bạ chỉnh được còn SMS thì không được mặc dù đã cho em nó khởi động lại 2 lần
     
  20. d.dobinh

    d.dobinh New Member

    Tham gia:
    22/2/13
    Bài viết:
    25
    Được thích:
    4
    BB Model:
    BlackBerry Z10
    Xoá đi cài lại bạn. Mình vẫn chạy bt mà. Hoặc bạn để nguyên hết đó. Load lại cái unlocked runtime (6515) xog restart lại BlackBerry là xài được à. Trc mình cũng bị làm vậy là xài được à.

    Sent from my Z10 using Tapatalk 2
     
    snowman_1793 thích bài này.
Đang tải...