Leaked OS 10.2.0.1743 cho tất cả các thiết bị BlackBerry 10

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi petertinh, 20/9/13.

Chia sẻ trang này

  1. tinbilly

    tinbilly New Member

    Tham gia:
    18/12/11
    Bài viết:
    24
    Được thích:
    8
    BB Model:
    8820+9700+Q10+PB
    Mình không bị tình trạng này. Máy chạy rất mượt mà.

     
  2. aragon1970

    aragon1970 New Member

    Tham gia:
    20/8/12
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    BlackBerry Z10
    Mobile hostpot chưa sử dụng được.
     
  3. greensky20

    greensky20 Active Member

    Tham gia:
    8/2/11
    Bài viết:
    495
    Được thích:
    116
    BB Model:
    Dev Alpha B
    Trên stl-01 Mobile hostpot dùng okie bạn à.
     
  4. aragon1970

    aragon1970 New Member

    Tham gia:
    20/8/12
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    BlackBerry Z10
    Còn tích hợp Evernote đó bạn ơi.
     
  5. xenoxone

    xenoxone Well-Known Member

    Tham gia:
    9/2/13
    Bài viết:
    406
    Được thích:
    253
    BB Model:
    9900 Z10 Passport
    Sau khi cài vào, cá nhân máy em có một số lỗi:
    - Em dùng intouchapp để backup contact, sau khi backup xong trên intouchapp có đủ nhưng máy em lại mất hết ^:)^ Em phải download từ intouchapp về lại, nhưng lại không hiện mấy thông tin phụ như mail, company,... làm phải nhập lại quá mệt :-&
    - Đang chụp hình thì bị Crash, xem lại hình thì hiện lên đen thui, hoặc bị bể rất lớn :-w
    - Sau khi restart 3 lần liên tiếp thì có vẻ ổn hơn nhưng pin ban đầu từ 50% trước khi restart còn 10%
    - Nếu chọn dark theme cho SMS thì BBM có chọn dark cũng vẫn hiện ra light và ngược lại luôn, chỉ 1 trong 2 cái được dark thôi :(
    - 3G thường xuyên báo APN Setting sai trong khi bản 1725 không hề bị hiện tượng này...

    Cuối cùng: Bác nào có cách khắc phục góp ý cho em với ạ SLT-02 =(( kiểu này chắc về lại 1725 quá :((
     
  6. raica7979

    raica7979 Active Member

    Tham gia:
    25/11/11
    Bài viết:
    405
    Được thích:
    213
    BB Model:
    Q10 9000 Playbook

    Q10 mình cũng bị, nhiều lúc nhập nhưng 1 lát sau nó mới hiện, hi vọng khởi động vài lần đỡ lack hơn
     
  7. Lunn84

    Lunn84 New Member

    Tham gia:
    8/7/13
    Bài viết:
    17
    Được thích:
    5
    BB Model:
    Q10

    Bác thử security wipe lại trước khi chạy autoloader xem sao? Lưu ý thêm là trong lúc đang up rom hay backup/restore, bác nhớ set máy về airplane mode nhé!
     
    xenoxone thích bài này.
  8. hoangnn90

    hoangnn90 Active Member

    Tham gia:
    19/10/12
    Bài viết:
    293
    Được thích:
    66
    BB Model:
    8110 z10
    Không tài nào restore được :-s
     
  9. xenoxone

    xenoxone Well-Known Member

    Tham gia:
    9/2/13
    Bài viết:
    406
    Được thích:
    253
    BB Model:
    9900 Z10 Passport
    Cám ơn bác để em thử phát :D
     
    Lunn84 thích bài này.
  10. Lunn84

    Lunn84 New Member

    Tham gia:
    8/7/13
    Bài viết:
    17
    Được thích:
    5
    BB Model:
    Q10
    Không có chi, hy vọng bác khắc phục đc mấy lỗi trên. À với cả trước khi chạy file autoloader bác nhớ tắt BBLink đi, tốt nhất nên set cái BBLink ko tự động mở khi plug BB vào! Good luck!
     
    xenoxone thích bài này.
  11. nhngl

    nhngl New Member

    Tham gia:
    10/9/13
    Bài viết:
    13
    Được thích:
    1
    BB Model:
    Z10
    Mọi người cho mình hỏi sao sau khi up mình thấy mở ứng dụng chậm hơn.mở trình duyệt 1lúc sau mới hiện rá,co lúc bị treo máy :(. Mình dùng z10-002,giò làm sao khắc phục hoặc trở về 10.1 lại vậy
     
  12. Lunn84

    Lunn84 New Member

    Tham gia:
    8/7/13
    Bài viết:
    17
    Được thích:
    5
    BB Model:
    Q10

    Bác mới up rom nên máy phải mất thời gian để config nữa. Bác cứ bình tĩnh, ngủ 1 giấc sáng mai ngủ dậy máy lại ok ngay!
     
    nhngl thích bài này.
  13. THANHDATNHUY

    THANHDATNHUY Well-Known Member

    Tham gia:
    16/7/12
    Bài viết:
    891
    Được thích:
    396
    BB Model:
    9900-8700
    Mình đang trao đổi với bác hỏi Stl 01 như mình mà ;;)
     
  14. THANHDATNHUY

    THANHDATNHUY Well-Known Member

    Tham gia:
    16/7/12
    Bài viết:
    891
    Được thích:
    396
    BB Model:
    9900-8700
    Lạ nhỉ. Mình chưa bị bao giờ. Ae nào gặp rồi giúp bạn này với>:D<
     
  15. countrycowboy

    countrycowboy Well-Known Member

    Tham gia:
    14/8/11
    Bài viết:
    1.558
    Được thích:
    921
    BB Model:
    9780-PB64-Z30
    mình up hoàn toàn bình thường và không thấy bị mấy lỗi như các bạn nói. Máy chạy mát mẻ do không phải kéo dữ liệu trên mây về vì mình full restore hoàn hảo. đang load channel, debug token và camera có face focus vào cùng mấy game chwoi dở. Con test xem em nó chạy pin tnào,
     
  16. mr zenda

    mr zenda Active Member

    Tham gia:
    4/8/11
    Bài viết:
    368
    Được thích:
    69
    BB Model:
    Z10
    1 vài nhận xét trên máy Z10 mã -02:
    - máy mát
    - đã full restore nhưng acc Yahoo, Google chỉ hiển thị 1 số email gần đây... (buồn), còn acc Outlook thì hiển thị gần như đầy đủ email (ko hiểu...)
    - full restore nhưng các game/app android ko hoạt động. Mở app báo lỗi -> thoát ra khỏi app -> ko hiển thị icon gọi, camera ở thanh dock phía dưới nữa, trừ phi restart máy. Đã cài lại android runtime, nhưng 1 số app điển hình như Viber vẫn báo lỗi...

    Có anh em nào bị như thế ko?
     
  17. firefox66

    firefox66 Active Member

    Tham gia:
    11/9/13
    Bài viết:
    202
    Được thích:
    74
    BB Model:
    Q10
    Mình dùng Q10, không thấy tình trạng như bạn nói. Nhập xong tốc độ hiện vẫn bình thường.

    Mỗi lần cài lại phải để một thời gian để cho máy tự cấu hình ổn định lại thì mới đánh giá đúng được.

    Bạn vào setting > monitor app > vào xem CPU thấy nó chạy dao đọng khoảng 4-9% thì máy đã bắt đầu ổn định lại rồi.
     
  18. letay

    letay Member

    Tham gia:
    13/7/12
    Bài viết:
    55
    Được thích:
    10
    BB Model:
    6230 + z10
    Bạn này nói trí tuệ thật.
     
    giadoan thích bài này.
  19. mr zenda

    mr zenda Active Member

    Tham gia:
    4/8/11
    Bài viết:
    368
    Được thích:
    69
    BB Model:
    Z10
    Em làm như bác chỉ dạy, mà chỉ call log, acc mail Outlook là restore full, còn acc Yahoo, Gmail thì lèo tèo đc vài em.. Còn mấy app android vào là báo lỗi, tự mình văng ra, nói gì đến còn nguyên dữ liệu :( Em cũng đã backup full nhưng nó ko lưu lại pass wifi á, phải gõ pass lại... kiểu này tiêu em ròi.
     
  20. meohen89

    meohen89 Member

    Tham gia:
    25/1/13
    Bài viết:
    35
    Được thích:
    6
    BB Model:
    z10
    stl03 up từ sáng qua. sau 1 ngày sử dụng thấy khá hài lòng. Thấy rõ sự tiến bộ sau mỗi lần uprom <3
    Pin mát, tụt chậm hơn, wifi vù vù. hiện tại chỉ có 1 vấn đề nhỏ là sau khi back up, kindle vào thì tư động bật sáng max, hay bị treo và bật ra. chắc phải xoá đi cài lại app này. :D
     
Đang tải...