Leaked ó 10.3.1.1016 không có bước set up khi flash

Thảo luận trong 'Hệ điều hành BB10' bắt đầu bởi styleboykute23, 14/11/14.

Chia sẻ trang này

  1. styleboykute23 New Member
    BB Model:
    z10

    Tham gia:
    8/6/14
    Số bài viết:
    28
    Được thích:
    1
    cho mình hỏi sao bản này chạy autoloader xong máy k có bước set up cho nên dẫn đến bblink k chịu nhận ..ai giải thích dùm với ^^
     
    Tags:
  2. nmduc073

    nmduc073 Well-Known Member

    Tham gia:
    6/8/12
    Bài viết:
    1.213
    Được thích:
    475
    BB Model:
    Passport
    Bạn chịu khó search trong đây có cách khắc phục đó.
     
  3. hungmusic_nt

    hungmusic_nt Active Member

    Tham gia:
    11/8/12
    Bài viết:
    304
    Được thích:
    109
    BB Model:
    Q10
    Mở Trình duyệt (Browser) của BB10
    Gõ vào ô Address bar (thanh địa chỉ web bên dưới): oobe://
    Nhấn Go.
    Chọn OK để bắt đầu vào tiến trình Initial Setup, nếu không muốn vào thì chọn Cancel
     
  4. ITdhpd

    ITdhpd Active Member

    Tham gia:
    18/2/12
    Bài viết:
    853
    Được thích:
    157
    BB Model:
    9000+z30+playbook
    Sao lại không có nhỉ, của mình lên setup bình thường
     
  5. sweetheart2503

    sweetheart2503 New Member

    Tham gia:
    20/9/14
    Bài viết:
    7
    Được thích:
    0
    BB Model:
    Z10 + Bold 9900
    có máy bị máy không, máy em phải oobe:// rồi wipe 2 lần thì mới vào được bước setup đầu tiên, chịu khó oobe:// lại đi, em làm 2 lần như thế là ngon
     
  6. blackbi

    blackbi New Member

    Tham gia:
    8/1/11
    Bài viết:
    29
    Được thích:
    5
    Lỗi này thường là do máy test mà ra. Em q10 lên leak 10.3.1 cũng bị, và reset thì mất dữ liệu.
     
  7. mercuryuds

    mercuryuds Active Member

    Tham gia:
    12/2/11
    Bài viết:
    813
    Được thích:
    162
    Bạn k nên khẳng định như thế đc. Máy mình z10 chính hãng còn bị đây. Nhưng reset k mất dữ liệu :D
     
Đang tải...