[ Nhờ sửa lỗi ] Lỗi gán ổ z10 với PC

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi mrgauc3, 24/7/14.

Chia sẻ trang này

  1. mrgauc3 New Member
    BB Model:
    Z10 STL 001

    Tham gia:
    25/6/14
    Số bài viết:
    7
    Được thích:
    0
    Như title, vợ z10 của em lúc trước cắm vào PC thì vẫn nhận đc ổ Z trong My computer
    Giờ sao e k thấy nữa, mặc dù đt đã kết nối bằng dây cáp, vẫn slide load file bar bình thường
    Ai giúp em được không ạ :(
    P/s : à tiện cho em hỏi có cách nào copy file trực tiếp = bblink mà k cần dùng ổ Z của đt không?
     
    Tags:
  2. Tan Loch

    Tan Loch Moderator

    Tham gia:
    17/6/14
    Bài viết:
    1.282
    Được thích:
    2.133
    BB Model:
    Z10
    Tắt pm diệt virus trước xem sao!
     
  3. mrgauc3

    mrgauc3 New Member

    Tham gia:
    25/6/14
    Bài viết:
    7
    Được thích:
    0
    BB Model:
    Z10 STL 001
    máy mình k cài phần mềm diệt virus bạn ơi, mình đã thử cài lại blackberry link & cài mỗi driver, lạ cái cắm vào lap của thằng bạn lại nhận đc ổ Z, còn PC mình thì không :(
     
  4. TLIYEs

    TLIYEs Active Member

    Tham gia:
    16/10/12
    Bài viết:
    131
    Được thích:
    42
    BB Model:
    Z10 STL 100 - 3
    Xem lại service Blackberry Device Manager có chạy không? Service này nó quản lý phần mount ổ Z10 vào máy tính.

    Ngoài ra, tắt chế độ USB mass storage đi.
     
  5. mrgauc3

    mrgauc3 New Member

    Tham gia:
    25/6/14
    Bài viết:
    7
    Được thích:
    0
    BB Model:
    Z10 STL 001
    E bật mount ổ vẫn j đc. K thấy động tĩnh. Em bản dev 10.3.0.700 k có chỗ on off usb mass strogate
     
  6. TLIYEs

    TLIYEs Active Member

    Tham gia:
    16/10/12
    Bài viết:
    131
    Được thích:
    42
    BB Model:
    Z10 STL 100 - 3
    Vậy cũng có thể do bản dev, do driver, do window, etc.
     
  7. mrgauc3

    mrgauc3 New Member

    Tham gia:
    25/6/14
    Bài viết:
    7
    Được thích:
    0
    BB Model:
    Z10 STL 001
    nhưng em cắm vào lap thằng bạn vẫn nhận ổ Z bình thường :(
     
  8. leminh84

    leminh84 Member

    Tham gia:
    25/3/11
    Bài viết:
    100
    Được thích:
    21
    vào My Computer - chuột phải chọn Manage - Kéo xuống dưới thấy USB Mass Storage nó hiện dấu chấm hỏi, chuộ phải chọn update driver tự động rồi ngồi chờ, Sau đó khởi động lại máy
     
  9. mrgauc3

    mrgauc3 New Member

    Tham gia:
    25/6/14
    Bài viết:
    7
    Được thích:
    0
    BB Model:
    Z10 STL 001
    Vẫn bất lực. Driver mới nhất k ăn thua
     
  10. trungnguyen15

    trungnguyen15 Member

    Tham gia:
    17/5/12
    Bài viết:
    127
    Được thích:
    20
    BB Model:
    Blackberry Z10 -001
    Cái đó thì tắt phần mềm virut, tắt chặn tường lửa, vào bblink xóa dêvice rồi kết nối lại. lúc trước mình bị cái đó mò ra là do AVG nó chặn ....
     
  11. amoloso

    amoloso Member

    Tham gia:
    17/11/11
    Bài viết:
    77
    Được thích:
    25
    BB Model:
    Z10 - Bold 9900
    Mình bị lỗi cũng y như vầy, làm hoài mà nó không kết nối được hĩhix:-o
     
Đang tải...