Help Mọi người cho mình hỏi về vấn đề autoload 10.3.1

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi l0v3tha0, 4/11/14.

Chia sẻ trang này

  1. l0v3tha0 Active Member
    BB Model:
    9930

    Tham gia:
    23/6/11
    Số bài viết:
    286
    Được thích:
    44
    Con mình z10 stl002 hàng chuẩn xách tay. Hôm trước đang ở bản 10.2, autoload lên 10.3.1.1016, đã down bản mới nhất ở #1, quá trình down và giải nén k xuất hiện lỗi.

    Tuy nhiên khi chạy autoload xong, máy chạy vòng tròn đến 99% thì dừng lại cả ngày. Đã thử cả bản 938 tuy nhiên cũng tình trạng tương tự 99% cả ngày và k chạy nữa. Sau đó mình tự làm autoload 10.2 thì chạy đc. Sau đó lại autoload bản 1016 hoặc 938 thì vẫn 99%. Giờ lại về 10.2 r ạ.

    Ai giúp mình với :(
     
    Tags:
  2. hnd1710

    hnd1710 Well-Known Member

    Tham gia:
    2/4/13
    Bài viết:
    1.742
    Được thích:
    1.314
    BB Model:
    Passport
    Bản thử lên = sachesi xem :D
     
  3. huytuan

    huytuan Active Member

    Tham gia:
    20/12/11
    Bài viết:
    579
    Được thích:
    185
    BB Model:
    BB Z10
    Thử up bằng
    File Blitz xem sao, thấy bên ấy có bác bảo làm được
     
  4. l0v3tha0

    l0v3tha0 Active Member

    Tham gia:
    23/6/11
    Bài viết:
    286
    Được thích:
    44
    BB Model:
    9930
    Tình hình là up = file blitz vẫn không đc các bác ạ, bác nào giống em kkkkkkkkkkkkk
     
  5. Teohip

    Teohip New Member

    Tham gia:
    21/10/14
    Bài viết:
    1
    Được thích:
    0
    BB Model:
    9100
    Hic, mình thử mãi cũng ko đc :(
     
  6. ptquân88

    ptquân88 Member

    Tham gia:
    10/9/14
    Bài viết:
    64
    Được thích:
    22
    BB Model:
    z10
    Thui bác cứ down file debrick + radio về tạo autoload lấy cho lành
     
Đang tải...