Mình mới dùng Q10 xin các bro chỉ giáo một số vấn đề !

Thảo luận trong 'Hướng dẫn, chia sẻ kinh nghiệm - Hỏi/Đáp (BB10)' bắt đầu bởi Ngo Dang, 11/8/14.

Chia sẻ trang này

  1. Ngo Dang New Member
    BB Model:
    BB Q10

    Tham gia:
    11/8/14
    Số bài viết:
    11
    Được thích:
    0
    Như tiêu đề, em mới mua một em Q10. Trước kia em có dùng Z10 được 2 tháng sau thì lên Q10. Sau khi dùng vài ngày em có một số vấn đề thắc mắc mong các bro đã dùng và có kinh nghiệm chỉ bảo:

    1. Khi lắp pin vào Q10 thì máy không tự động bật nguồn như Z10, mà sau khi lắp pin, phải bấm nút nguồn thì máy mới khởi động, z10 thì cắm pin vào là tự động lên luôn..Như vậy các bác thấy Q10 có bình thường không ạ?

    2. Sau khi em tự cài rom cho Q10, vào phần đầu tiên là setup. nhưng em thấy khác ở trên Z10 qua bước chọn ngôn ngữ thì với z10 trước kia em có thể bỏ qua phần bắt wifi và setup tiếp, nhưng trên Q10, em phải có wifi mới bắt được sóng wifi thì mới setup được tiếp, nếu không có thì máy cứ tự dò wifi mà không setup được tiếp..Em thấy khác so với Z10 trước kia của em vì với Z10 em bỏ qua được phần này mà trên Q10 thì em thấy bắt buộc phải có wifi thì sau khi chọn ngôn ngữ em mới có thể setup tiếp. vậy trên máy của mọi người có như vậy không? vì theo em nghĩ Z10 và Q10 cùng thông số mà lại cài đặt khác nhau, Z10 thì bỏ qua bắt wifi được mà Q10 thì lại không?

    3. Vào mục Theo dõi thiết bị>>Lưu trữ trên Q10... Thì em thấy lúc đầu có hiện một biểu đồ hình tròn có các thông số nhưng khi chúng thay đổi thì biểu đồ này biến mất. chỉ còn các mục dữ liệu phía dưới...Ở điểm này em thấy khác với Z10, vì mục lưu trữ trên Z10 hiển thị đầy đủ và không bị hiện tượng mất biểu đồ hình tròn. Em muốn hỏi mọi người đã dùng Q10 là như vậy là bình thường hay không ? Vì thấy trên Z10 trước của em hiển thị rất đầy đủ.

    4. Giao diện hiển thị cài đặt với tin nhắn trên Q10 có thể chuyển từ tông nền đen sang nền trắng không ạ ? Nếu được thì vào đâu để cài đặt vậy các bác ?

    5. Thi thoảng em vào mục tìm kiếm thì nó vẫn hiển thị trên trang đa nhiệm nhưng chỉ có hình nền trên trang đa nhiệm mà không thấy mục tìm kiếm..em phải lật trang ứng dụng hoặc Hub rùi quay lại nó mới hiện trên trang đa nhiệm? Cho em hỏi hiện tượng này có thường thấy trên Q10 không ah? Vì trên Z10 của em hoàn toàn bình thường ko có bất cứ hiện tượng nào như trên Q10 em đang thắc mắc.

    Trên đây là 5 vấn đề em thắc mắc. Cụ thể thì Z10 em mua full box nguyên seal hộp, còn Q10 em mua hàng công ty phân phối bởi Petrosetco. Mong các bro góp ý để em có thể yên tâm hơn vì em thấy Q10 với Z10 cùng thông số mà có một số điểm khác như em đã nêu..Xin chân thành cám ơn mọi người !
     
    Sửa lần cuối: 11/8/14
    Tags:
  2. bitis06

    bitis06 Well-Known Member

    Tham gia:
    8/10/11
    Bài viết:
    1.292
    Được thích:
    601
    BB Model:
    CLASSIC+PASSPORT.
    Gửi bác. :
    1. Bình thường.
    2. Phải có wifi hoặc 3G.
    3. Bình thường.
    4. Bác vào hub, chọn text message, và set trong đó ạ.
    Ps: Hàng chính hãng rùi đới bác.
    Have fun.

    MOTO
     
    Ngo Dang thích bài này.
  3. Ngo Dang

    Ngo Dang New Member

    Tham gia:
    11/8/14
    Bài viết:
    11
    Được thích:
    0
    BB Model:
    BB Q10
    Cám ơn bác ah vì em mới lấy được vài ngày.. Trước dùng Z10 rùi giờ để cho em dùng. Mới chuyển sang Q10 nên thấy lạ so với Z10.
     
  4. bitis06

    bitis06 Well-Known Member

    Tham gia:
    8/10/11
    Bài viết:
    1.292
    Được thích:
    601
    BB Model:
    CLASSIC+PASSPORT.
    Bác nên để cả 2 có lẽ mới đúng song kiếm hợp bích.
    E thì Q làm máy chính, Z lắp sim phụ vọc vạch.

    MOTO
     
    Ngo Dang thích bài này.
  5. Ngo Dang

    Ngo Dang New Member

    Tham gia:
    11/8/14
    Bài viết:
    11
    Được thích:
    0
    BB Model:
    BB Q10
    Với em 1 súng là đủ rùi bác ạh..cũng không nghịch ngợm j nhiều nên 1 em la đủ... so Q10 vs Z10 thì Q10 nhiều lúc hơi bất tiện vì màn nhỏ nhưng kết cái body của em nó :P. thôi thì điều kiện ko cho phép nên dành hy sinh ;;)
     
Đang tải...