Máy nhận sim nhưng không có sóng - No Service

Thảo luận trong '1001 câu hỏi về BlackBerry' bắt đầu bởi galaxyxxz, 18/3/12.

Chia sẻ trang này

  1. galaxyxxz Active Member
    BB Model:
    4.5 - 5.0

    Tham gia:
    26/1/11
    Số bài viết:
    1.235
    Được thích:
    8
    Tình hình là em có 1 con máy 8300, vừa sáng nay lắp sim vào unlock bằng code. Unlock xong xuôi, máy nhận sim bình thường. Nhưng khi search sóng thì máy không có mũi tên của sóng, sau 2 phút máy báo No Service.
    Các cao nhân có ai biết không? Giúp em vụ này với.
    Em đã thử thay sim, up rom làm đủ kiểu mà không lên được :((
    Các bác cho ý kiến với ạ :((
    Em cảm ơn nhiều.

    [ Posted by Mobile Device ] [​IMG]
     
    Tags:
  2. d3vjl4ngl3

    d3vjl4ngl3 Member

    Tham gia:
    6/12/11
    Bài viết:
    408
    Được thích:
    4
    BB Model:
    9900r+s2+IP4
    Re: Máy nhận sim, servicebook của BIS nhưng không có sóng - No Service

    à con này chưa có cafe nên bị rồi anh ak>;))
     
  3. Zerostar

    Zerostar Active Member

    Tham gia:
    26/1/11
    Bài viết:
    147
    Được thích:
    33
    Re: Máy nhận sim, servicebook của BIS nhưng không có sóng - No Service

    Lỗi phần cứng rồi... :(
     
  4. Hiep_khach_hanh

    Hiep_khach_hanh New Member

    Tham gia:
    27/3/12
    Bài viết:
    3
    Được thích:
    0
    BB Model:
    8700c
    Re: Máy nhận sim, servicebook của BIS nhưng không có sóng - No Service

    MÌNH CÓ EM 8700C CỦA XINGULAR VỪA RỒI VỌC EM NÓ GIỜ BLU TÚT MỞ NHƯNG MÁY KHÁC KO NHẬN RA,SIM VIÊTTEL THÌ SOS NHƯNG MOBI LẠI NHẬN ĐƯỢC AE CÓ CÁCH NÀO CHỈ GIÁO KO NHỈ
     
  5. galaxyxxz

    galaxyxxz Active Member

    Tham gia:
    26/1/11
    Bài viết:
    1.235
    Được thích:
    8
    BB Model:
    4.5 - 5.0
    Re: Máy nhận sim, servicebook của BIS nhưng không có sóng - No Service

    Chán thật ko bác nào giúp đc nhỉ? :(
     
  6. vntoan78

    vntoan78 Member

    Tham gia:
    1/2/11
    Bài viết:
    44
    Được thích:
    4
    Đi thay SIM mất 30k là ok ngay. Lỗi SIM mà!
     
  7. tuanhung1433

    tuanhung1433 Member

    Tham gia:
    25/6/11
    Bài viết:
    117
    Được thích:
    12
    BB Model:
    8700
    Em thì gặp 1 ca 9780 Bringstar (em viết đại không biết có đúng chính tã không nữa :) ) lắp sim vịt tèo thì nhận sóng. Đổi sim mobi đang chạy trên 8700 ngon lành thì lại No Service. Có bác nào bị vậy chưa?

    [ Posted by Mobile Device ] [​IMG]
     
Đang tải...